Libre office Writer

Résolu/Fermé
gbko Messages postés 506 Date d'inscription lundi 11 août 2014 Statut Membre Dernière intervention 15 mai 2024 - 24 nov. 2019 à 10:00
gbko Messages postés 506 Date d'inscription lundi 11 août 2014 Statut Membre Dernière intervention 15 mai 2024 - 24 nov. 2019 à 18:39
Bonjour,
Sur libre office Writer à chaque fois que je tape un ! ?  j’ai une barre grise verticale dans l'espace que je ne peux pas supprimer et qui est assez gênante, comment éviter ça ?
Merci pour toute aide



Configuration: Windows / Edge 18.18362
A voir également:

1 réponse

dubcek Messages postés 18724 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 15 mai 2024 5 615
24 nov. 2019 à 11:14
hello
c'est un espace insécable, pour ne pas couper la ligne à cet endroit
Outils -> Autorcorrection -> Options d'autocorrection -> Option linguistiques
0
gbko Messages postés 506 Date d'inscription lundi 11 août 2014 Statut Membre Dernière intervention 15 mai 2024 5
24 nov. 2019 à 18:39
Merci merci, pb résolu très sympa
gbko
0