Netspooke [Fermé]

Signaler
-
Messages postés
180170
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 novembre 2020
-
Bonjour,
j'appelle vos éclairages, arrivant au bout de ce que je sais faire
J'ai une serie de pop-up qui s'ouvrent en bas à droite quand j'utilise Chrome, marqués NETSPOOKE3.BIZ
soit me disant que j'ai des virus, soit me disant que j'ai plein de copines....
je suis sous windows 10
J'ai ds captures d'écran mais je peux pas les poster ici...
j'ai essayé avast, malwarebytes,..... et ça ne part pas
Si quelqu'un a une idée, je suis preneur.
merci d'avance pour votre aide
Gérald




Configuration: Windows / Chrome 78.0.3904.70
A voir également:

1 réponse

Messages postés
180170
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 novembre 2020
22 553
Bonjour/Bonsoir,

Pubs bidons suite à l'acceptation de notifications ce qu'il ne faut jamais faire.

Répare les navigateurs WEB concernés par les problèmes :
(ne pas utiliser zoek et faire une réinitialisation manuelle)

ensuite :

A lire pour ne plus faire avoir car c'est surement par une de ces méthodes que les pubs sont arrivées.


2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
140
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
19 août 2020
1
Bonjour, j'ai le même souci et ça me dit à la fin qu'il faut payer. Meme en faisant la réparation manuelle. Et réparer par paramètres avancés/nettoyer ça ne fonctionne pas, ça plante le nettoyage ? Quoi faire ?
Messages postés
180170
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 novembre 2020
22 553 >
Messages postés
140
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
19 août 2020

Payer quoi ?
Y a rien à payer, faut réinitialiser Chrome.
Messages postés
140
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
19 août 2020
1
bon et bien, j'ai désinstallé et réinstallé, le maudit message vient de se réafficher ...
Messages postés
180170
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
14 novembre 2020
22 553 >
Messages postés
140
Date d'inscription
dimanche 22 mars 2009
Statut
Membre
Dernière intervention
19 août 2020

Je répète il ne faut pas désinstaller et réinstaller mais réinitialiser.
Sinon donne la pub en capture d'écran