WORD 2013---> Paramétrage du système Word tel que pt au lieu px

Fermé
LHERMITTE - 20 oct. 2019 à 14:56
Kasfipasherov02 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 mars 2020 - 21 oct. 2019 à 12:08
Bonjour,

Ce n'est pas une question de langues, c'est plutôt un Paramétrage du système Word, tel que "pt" au lieu de "px" pour les espacement des paragraphes...

J'ai fouillé dans tous les Paramétrages des Options Word, je n'ai rien trouvé qui puisse passer en version française.

J'ai déjà rencontré ce problème il y a quelques années et il s'était résolu en changeant manuellement le "px" par le "pt" et il n'était plus revenu.... J'ai mis à jour MS Office 2013 et voilà que cela recommence... Et cette fois-ci impossible de le changer manuellement .... Cela devient vraiment soûlant....

Et j'imagine que si je fais une réparation via le panneau de configuration, il ne se passera rien.

Alors, que faire?
A voir également:

1 réponse

Raymond PENTIER Messages postés 56992 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 1 février 2023 17 171
Modifié le 20 oct. 2019 à 19:17


Bonjour.
Je crains que tu ne puisses rien y faire.
Mais l'ajustement de l'espacement entre paragraphes, point par point ou pixel par pixel, est suffisamment fin pour ne pas avoir besoin de changer d'unité.

Tu peux tenter de jouer sur cette option -->
mais j'ignore ce que ça peut donner ...
C'est bien, la retraite ! Surtout aux Antilles ... 
Raymond (INSA, AFPA)
0
Kasfipasherov02 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 mars 2020
21 oct. 2019 à 11:43
Merci beaucoup, je vais tenter ce paramètre. Je vous tiens au courant du résultat?
0
Kasfipasherov02 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 mars 2020
21 oct. 2019 à 12:08
Bonjour, je reviens vers vous pour statuer sur le résultat ;

La valeur étant en centimètres, je l'ai placé en "Point", j'ai fermé Word et relancé, toutefois, le résultat est inchangé.... Et, finalement, j'ai essayé tous les paramètres, sans aucun changement... Cela est dommage, car je suis trop habitué depuis les origines de Word en 1982 à la valeur pt

Enfin merci quand même, il me semble que l'on doit continuer ainsi...

Bonne journée
0