Niveau du volume de mon microphone se baisse à chaque redemarrage

Résolu/Fermé
PowerIslandHD Messages postés 571 Date d'inscription dimanche 7 janvier 2018 Statut Membre Dernière intervention 8 juillet 2021 - Modifié le 9 oct. 2019 à 22:03
 Darkrai1199 - 1 sept. 2021 à 12:47
Bonjour,

J'ai un problème assez soulant,

à chaque fois que je redémarre mon ordinateur, le volume de mon microphone redescend à 58, alors qu'il est de base à 100... Donc je suis obligé de le remonter à chaque démarrage... Merci de votre aide !

Micro : Razer Seiren X

1 réponse

PowerIslandHD Messages postés 571 Date d'inscription dimanche 7 janvier 2018 Statut Membre Dernière intervention 8 juillet 2021 165
24 oct. 2019 à 17:38
j'ai trouvé, si qqun par hasard au eu le meme pb que moi c'était que j'avais désactivé le mixage stéréo
5
Merci !
0
PowerIslandHD Messages postés 571 Date d'inscription dimanche 7 janvier 2018 Statut Membre Dernière intervention 8 juillet 2021 165 > GarryJ
16 mars 2021 à 10:06
Pas de souci, je tiens à rajouter aussi dans ce post, que le logiciel Microsoft Teams modifie aussi cette valeur quand je me mute/demute, je n'ai pas trouvé de solution directe à pars de rester en demute et de mute mon micro directement sans passer par ce logiciel..
0
Darkrai1199 > PowerIslandHD Messages postés 571 Date d'inscription dimanche 7 janvier 2018 Statut Membre Dernière intervention 8 juillet 2021
1 sept. 2021 à 12:47
Bonjour,
j'ai eu le même soucis que vous, mon microphone Blue Yeti baissait à 50 à chaque fois que je sortais mon ordinateur de veille.
J'ai vu votre solution, et ai donc installé et activé le mixage stéréo, sauf que maintenant, il faut que je débranche et rebranche mon micro à chaque redémarrage pour que l'ordi le détecte, en plus de devoir remonter le niveau.
Votre solution ne m'a donc pas aidé, mais a empiré ma situation, auriez-vous une autre solution ?
0