Probleme de demarrage de mon hp pavillon de modele 15-cc195cl [Fermé]

Signaler
-
Messages postés
9306
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
18 septembre 2020
-
Bonjour, la communaute j'ai vraiment besoin d'aide j'ai hp pavillon core i7 de 8ieme generation de modele 15-cc195cl depuis quelques jours il ne demarre pas voila comment il se comporte lorsque je l'allume le bouton power clignote et avec tous les autres voyants ils clignotent tous en meme temps , le pc est muet aucun signe du ventilateur ni du disque dur , ecran rien du tout a part les 3 voyants qui clignote . vraiment je suis depasse j'ai essaye toutes les methodes de test des composant sans solution a ce probleme j'ai vraiment besoin d'aide
MERCI

1 réponse

Messages postés
9306
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
18 septembre 2020
3 473
Bonjour,
quels tests de composant ?

ton ordi à moins de 2 ans (d'après la date du processeur), la meilleur solution est de l'envoyé au sav
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60363 internautes nous ont dit merci ce mois-ci

le pb est que je l'ai achete en affaire seconde main
Messages postés
9306
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
18 septembre 2020
3 473
ha ok. quels tests tu as fais du coup ?
le test des composants question de trouver celui qui empeche le demarrage mais ca n'a rien donne donc je suis a bout et sans oublier que j'ai meme tester le chargeur ailleur donc cote tension chargeur c'est nickel
Messages postés
9306
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
18 septembre 2020
3 473
tu peux essayer un clear cmos, tester de démarrer sans barrette pour voir s'il bip. sur un pc portable on ne peut pas faire grand chose