Reception des mails dans courrier entrant [Fermé]

Signaler
-
Messages postés
18225
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
28 septembre 2020
-
Bonjour à tous,
Depuis un certain temps, les messages provenant de ma messagerie laposte ne se déchargent plus dans "Courrier entrant" de Thunderbird alors qu'il est indiqué que des nouveaux mails sont arrivés par le changement de couleur en bleu des lettres de mon compte Laposte.
Pour recevoir et lire ces nouveaux mails dans Courrier Entrant je suis obligé de réparer ce dossier à chaque fois!
Pour mes autres comptes je n'ai aucun problème.

Où est le problème?

Merci à ceux qui auraient une solution potentielle.





Configuration: Windows / Firefox 68.0

8 réponses

Messages postés
2124
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
29 septembre 2020
414
Bonjour JLD37,

De quel dossier à réparer parles-tu ?

Et si tu nous montrais le paramétrage de ton serveur entrant (en masquant la partie gauche de l'adresse mail) ?

Désolé, la voyance n'est pas à la portée de tous !
Pour voir les mails il faut que le fichier Courrier entrant soit réparé.

En ce qui concerne le paramétrage du serveur entrant:
Nom: Courrier entrant
Emplacement : imap://.........laposte.net/INBOX
Nb messages :965 Taille sur le disque : 193 Mo
x Inclure les messages de ce dossier.....(coché)
Encodage de texte..: Occidental (ISO-8859-1)
Appliquer l'encodage à tous les messages...(non coché)

Ce qui est bizarre, c'est que sur un autre ordinateur, tout fonctionne.
J'ai désinstallé Thunderbird et effacé les tous fichiers Thunderbird, puis réinstallé le logiciel en remettant les différents comptes dont celui de Laposte mais rien n'a changé pour ce dernier.
Messages postés
2124
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
29 septembre 2020
414
Bonjour,

Je voulais voir les PARAMÈTRES SERVEUR, pas les propriétés !
Messages postés
4
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
31 août 2019

Voici l'image de mes paramètres serveur
Messages postés
2124
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
29 septembre 2020
414
Bonjour,

Ce paramétrage me semble correct. La zone "nom d'utilisateur" contient-elle l'adresse mail complète ?
Messages postés
4
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
31 août 2019

non.
Je viens de mettre l'adresse complète mais pas de changement
Messages postés
2124
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
29 septembre 2020
414
Hummm, pas trop d'idée si ce n'est de sauver les mails à conserver dans un dossier temporaire sous "Dossiers locaux", puis supprimer et recréer le compte dans Thunderbird.
Messages postés
4
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
31 août 2019

Merci SerBal22
Messages postés
18225
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
28 septembre 2020
5 013
hello
aller voir les mails sur laposte par le navigateur
y a-t-il un très gros message et/ou faire ménage avant de réessayer avec Thunderbird
Messages postés
4
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
31 août 2019

Ce n'est pas un pb de taille de messages puisque sur mon autre ordinateur tout fonctionne.
Cela provient certainement de mon ordinateur, mais je n'ai pas trouvé la solution.
Merci dubcek
Messages postés
18225
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
28 septembre 2020
5 013
- dans Aide/? (menu en haut à droite) -> Informations de dépannage -> Dossier de profil -> Ouvrir le dossier correspondant
- sortir de Thunderbird
- aller dans Mail\laposte
- supprimer Inbox.msf
- dépacer Inbox ailleurs
- démarrer Thunderbird
Courrier Entrant va être recréer