Ma connexion est lente [Fermé]

Signaler
-
Messages postés
94157
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
1 octobre 2020
-
bonsoir ma connexion est très lente lorsque je télécharge sur n'importe quel site
j'ai essayé adcleaner qui n'a rien trouvé svp dites moi quoi faire merci

2 réponses

Messages postés
9062
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
30 septembre 2020
3 930
Bonjour,

Lente comment ? Combien ?
sur un fichier de 7mo ça s'arrette a 0.2ko ou des fois 4mo
et puis ça écrie erreur réseau mais quand j'arrive a accéder a un site torret ça ce telecharge normalment sur utorrent
Messages postés
9062
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
30 septembre 2020
3 930
Si vous téléchargez des "trucs" par torrent, c'est normal !
non j'ai juste essayé utorrent le probléme est chrome si vous pouvez m'aider svp
Messages postés
94157
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
1 octobre 2020
10 553
Salut,
je vois que tu as une adresse ip lease web, donc probablement le proxy algérien, voir cette discussion.
Il y a un truc bizarre chez vous avec Chrome:
https://forums.commentcamarche.net/forum/affich-36165634-probleme-d-adresse-ip#35

Comment faire alors ?
Messages postés
94157
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
1 octobre 2020
10 553 > astro123
C'est expliqué dans les deux autres discussions: désactiver la découverte automatique des paramètres de proxy