Formule =AVERAGE(C21;E21;G21;I21) [Résolu/Fermé]

Signaler
Messages postés
30
Date d'inscription
mercredi 21 août 2019
Statut
Membre
Dernière intervention
26 novembre 2019
-
 nestor -
Je voudrais savoir dans excell comment fait-on si ma moyenne est égale à zéro que ma case soit vide(blanche). Merci

1 réponse

Bonjour,
Vous pourriez essayer cette formule :
=SI(MOYENNE(C21;E21;G21;I21)=0;"";MOYENNE(C21;E21;G21;I21))
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci