Authentification CCM ne fonctionne pas

Signaler
-
Messages postés
9458
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
9 août 2020
-
Salut.

Impossible de m'authentifier depuis ce midi.
Merci de prévenir les grandes instances , si elles ne sont pas en vacances.
La procédure habituelle a été faite, vider le cache, supprimer les cookies etc, etc...
Changer aussi de navigateur et idem.

Cdlt.

5 réponses

Messages postés
3949
Date d'inscription
jeudi 22 avril 2010
Statut
Contributeur
Dernière intervention
9 août 2020
352
soir

signalé!

cia ciao

Messages postés
38739
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
9 août 2020
8 075
Bonsoir,
Attends que Marjorie (Crashounette) intervienne ici.
Elle a été prévenue.

Messages postés
9458
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
9 août 2020
5 536
Salut.

Précision, le problème est sous IE depuis un mobile Windows phone.
Aucun problème avec Google Chrome sous Android.

@+
Messages postés
5299
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
24 avril 2020
746
Hello,

Peut-être avez vous un antivirus ou un bloqueur de pub sur votre Windows Phone, qui bloque certaines fonctionnalités du site.
Messages postés
9458
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
9 août 2020
5 536 >
Messages postés
5299
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
24 avril 2020

Bonjour,

Pas du tout, aucun bloqueur et aucun antivirus.

Cdt.
Messages postés
13037
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
9 août 2020
3 088
Bonjour Marjorie Gaulier,
Rien a voir avec se sujet, mais pendant que vous êtes la et ayant les moyen d'intervenir sur cette usurpation du nom ccm, merci de jeter un oeil au sujet en lien.
https://www.commentcamarche.net/forum/affich-36135138-inquietant-surprenant-fiche-sur-ccm-pour-un-logiciel-de-type-pup#p36135483
Messages postés
5299
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
24 avril 2020
746
yep, merci !
Messages postés
9458
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
9 août 2020
5 536
Bonsoir.

Après presque 2 jours, c'est revenu à la normale.

@+
Messages postés
5299
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
24 avril 2020
746
Coucou, merci d'être revenu le dire... J'aurais aimé savoir d'où cela venait cependant
Messages postés
9458
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
9 août 2020
5 536 >
Messages postés
5299
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
24 avril 2020

Bonjour Marjorie.
Moi aussi je voudrais bien le savoir, sauf que j'en sais fichtrement rien.
Je me suis juste authentifié et ce coup là c'est passé.
Cdlt.