Carte graphique ne s'enfonce pas complètement [Résolu/Fermé]

Signaler
-
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019
-
Bonjour, jusque là je n'avais absolument aucun problème sur mon pc, mais j'ai décidé de le nettoyer pour mieux le ventiler. J'ai enlevé ma carte graphique (nvidia gtx 1080) du port PCI Express, rien d'anormal, une fois fini de nettoyer ma carte mère etc, quand je remets la carte graphique, magie, le morceau séparé à gauche ne rentre presque plus. Mes performances sont quasi inexistantes et j'ai tout essayé pour essayé de l'enfoncer mais je n'y arrive pas, rien n'obstrue pourtant le trou.
C'est seulement ce morceau qui ne rentre pas complétement : https://image.noelshack.com/fichiers/2019/29/2/1563269816-ehoui.png

7 réponses

Messages postés
1120
Date d'inscription
mardi 14 août 2012
Statut
Membre
Dernière intervention
9 juillet 2020
9
bonjour,

avez vous pris une photo avant le démontage pour voir comment s"était

si ce morceau n'entre pas c'est que c'est pas bon.
envoyer une photo de la nouvelle installation et dites nous le modèle de la carte mère
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57002 internautes nous ont dit merci ce mois-ci

Ma carte mère est une MSI H81M-P33 (je suis en train d'économiser pour prendre un ryzen 5 3600 pour évoluer de mon i5 4440, du coup une carte mère socket am4 et de la ram ddr4) je vous envoie une photo de l'installation maintenant dès que mon tel s'allume mais je n'ai pas de photo avant le problème, ça me paraît bizarre car aucun élément n'a changé ou est mal installé
https://image.noelshack.com/fichiers/2019/29/2/1563271311-img-0436.jpg
voici une photo au niveau du port pcie
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

Up
Messages postés
28626
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020
6 831
Salut,

Là, soit il semble qu'il manque une partie ou ta photo est mal faite.

Retire la carte et refait une photo de ton port PCIe.

Mais, la carte ne se verrouille pas dans un sabot à l'arrière, ce qui est anormal. Normalement, elle devrait se verrouiller à l'arrière, déjà.

De plus, on voit juste qu'elle est mal enfoncée, mais elle devrait pouvoir rentrer, sauf si quelque chose la gêne ou que tu l'a mal mise.
Messages postés
2056
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
6 août 2020
319 >
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

Sur cette photo:
https://image.noelshack.com/fichiers/2019/29/2/1563271311-img-0436.jpg
la carte est bien en face du port Pci. C'est du coté de la patte de la carte que ça doit géner ?
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

et pour le sabot je l'ai cassé en pensant que c'était ça qui bloquait, j'ai trop joué avec et clac, mais normalement ça empêche pas la carte de rentrer à ce niveau là
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

voici des photos plus claires : https://image.noelshack.com/fichiers/2019/29/2/1563285483-img-0440.jpg
https://image.noelshack.com/fichiers/2019/29/2/1563285482-img-0441.jpg
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

francoins : c'est quoi que vous appelez la patte? le petit morceau que j'ai entouré sur la toute première image du post ? si c'est ça c'est bizarre je ne vois aucun problème ça ne veux juste plus rentrer
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

ça ne rentre pas juste ici https://image.noelshack.com/fichiers/2019/29/2/1563285622-img-0443.jpg
Messages postés
2056
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
6 août 2020
319
En effet, la carte n'est pas bien emboitée.
La retirer et essayer de la remettre à la verticale du port Pci.
Messages postés
2056
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
6 août 2020
319 >
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

Il doit y avoir un gène de ce coté, entre la carte mère et le boitier du PC.
Messages postés
5883
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
10 août 2020
1 267
slt,
la ou ta flèche pointe, tord la partie plus fine en largeur, soit vers l'avant ou l'arrière en faite :)
Messages postés
2056
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
6 août 2020
319 >
Messages postés
5883
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
10 août 2020

Salut.
Il a essayé mais ça n'a pas fait son effet apparemment.
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

je pense qu'il n'y a plus rien à faire, ma carte mère a fait son temps. repose en paix h81m-p33. elle ne plus accueillir de carte graphique en son sein. j'ai essayé avec mon ancienne r9 270x mais elle est à bout de force. tu resteras à jamais dans nos mémoires.
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

merci francoins, ton aide nous aura été précieuse tu as été fidèle et raisonnable jusqu'à la fin de cette enquête. si vous n'avez rien à ajouter, je ferme le bureau d'investigations.
Bonjour,
alors j'ai plutôt l'impression que l’arrière est trop bas, car le clips arriéré a été arraché
elle et maintenant de travers et les connecteurs ne sont plus aligné avec la carte
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

vous voulez dire que le clip est censé rehausser du coté droit ?
cela peu aussi être, un problème, comme indiqué par francoins, l’équerre en métal qui est tordu en forcent la carte a sortir
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

toujours pas lol mais ça me parait bizarre car ça le faisait avant que je casse le clip, justement c’est en forçant un peu trop qu’il a cédé
Messages postés
25
Date d'inscription
mardi 16 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019

bien joué asteriot, tu avais raison depuis le départ, les connecteurs ne sont plus alignés depuis que le clip a été arraché, vu que c'est une ancienne carte mère. merci de ta participation à l'enquête.