Versatis F230 menu répondeur inaccessible

Fermé
DavidNantes - 12 juin 2019 à 16:53
 Dave1302 - 26 juin 2019 à 22:00
Bonjour,

Je n'arrive pas à configurer mon répondeur, la notice indique d'aller dans le menu Répondeur depuis le téléphone, or quand je sélectionne ce menu et que j'appui sur OK, je n'accède pas au sous-menu dans lequel devraient se trouver entre autres les options REP. ON/OFF, LIRE MSG, SUPPRIM. TOUT, etc...

Quelqu'un a-t-il le même pb ?

Configuration: Windows / Chrome 74.0.3729.169
A voir également:

2 réponses

baladur13 Messages postés 43864 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 29 janvier 2023 13 275
12 juin 2019 à 17:24
Bonjour,
Vous avez un F230 (un seul bouton sur la base) ou un F230 voice (plusieurs boutons sur la base et un afficheur) ?
Base du modèle voice :

0
DavidNantes
12 juin 2019 à 17:43
Bonjour,

C'est bien le Voice, avec toute l'interface répondeur comme sur votre schéma
0
baladur13 Messages postés 43864 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 29 janvier 2023 13 275
12 juin 2019 à 18:05
Vous n'arrivez pas à exécuter les procédures décrites à partir de la page 32 de la notice
https://www.alcatel-home.com/sites/default/files/product/119/files/alcatel-phone-versatis-f230-voice-mode-emploi-fr.pdf
0
DavidNantes
12 juin 2019 à 18:19
C'est exactement ça, toutes les options du chapitre 9 ne me sont pas accessibles
Je vois le menu mais je ne peux y accéder
0
baladur13 Messages postés 43864 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 29 janvier 2023 13 275 > DavidNantes
Modifié le 12 juin 2019 à 18:54
Euh... ?
Vous êtes sur d’effectuer la procédure conformément à la description ?
La base est sous tension ?
Le combiné affiche bien l'icône surlignée en jaune ci-dessous
Cette icône est bien fixe ? pas clignotante ?
0
DavidNantes
12 juin 2019 à 18:51
malheureusement oui, je vais facilement dans les autres menus mais impossible dans le menu repondeur
0
DavidNantes
12 juin 2019 à 19:09
Et oui la base est bien branchée, et le combiné communique bien avec la base, l'icone ne clignote pas
Quand je sélectionne le menu repondeur, les icones de la ligne du bas disparaissent, je n'ai plus la possibilité d'appuyer sur les touches (aucun retour sonore du combiné), puis elle reviennent et à nouveau je peu browser les autres menus
0
baladur13 Messages postés 43864 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 29 janvier 2023 13 275
Modifié le 12 juin 2019 à 20:30
Le répondeur est en service ?

Ce téléphone est neuf ? Si oui retour SAV
Il semblerait que vous avez des combinés pour le modèle F230 simple (sans répondeur)
0