Mon alimentation gresille

[Résolu/Fermé]
Signaler
-
 lili -
Hello
Je jouais tranquillement à loki et j'ai entendu mon alimentation commencer à grésiller de maniere brève puis continue.
Est ce que mon aliemtnation est morte? cela vient-il de la carte mere ou d'un faux contact ?
Est-ce que cela peut tenir encore longtemps ?
config ; p5k - E6850 - 8800 gts 320 mo
Merci de vos reponses

10 réponses

Merci pour le reponse
le gresillemeny vient de l'alimentation ( j'ai presque posé mon oreille dessus au risque de me refaire une nouvelle coupe de cheveux )
Mon alimentation ( et le pc en entier ) a 3 semaines ( il est neuf en fait ) donc c'est un peu enervant.
J'ai inspecter l'alimentation est pas de poussiere.
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

le probleme de gresillement est dû a la fiche d'alimentation électrique de l'ordinateur soution/
débranchez la et travaillé avec la batterie et terminé les gresillements........
oki merci, je vais la ramener au sav :)
De plus elle s'arrete de gresiller quand je ne joue plus.
Messages postés
1171
Date d'inscription
jeudi 7 septembre 2006
Statut
Membre
Dernière intervention
27 septembre 2010
190
hi,

1- es-tu sur que je grésillement viend de l'alimentation?? (parfois, cela viend de l'écran)
2- C'est en temps normal, juste un signe de fatigue (de même si le problème viend de l'écran). Mais rarement alarment.
3- Parfois, nettoyer l'alimentation, (aspirateur et soufler) suffit.

Sinon, à tout hazard, pencer a acheter une alime serais une bonne idé ;)

qu'elle àge a ton PC??
Messages postés
1171
Date d'inscription
jeudi 7 septembre 2006
Statut
Membre
Dernière intervention
27 septembre 2010
190
Ha! tu métonnes que tu n'as pas trouver de poussière. je croyais que ton PC était beaucoup plus vieux :P

Je te conseille de renvoyer celui-ci au SAV!

Si ton alime est neuve, il est possible qu'elle est un défault (condensateur HS).
Euuh j'ai donc ramené l'alimentation qui gresillait et pris une seasonic s12 energy + 500 W mais la que vois-je ?! Je dois appuyer plusieurs fois sur le bouton reset pour que le pc boot ( bip cm ) et marche normalement. Sinon seuls les ventilos tournent. Quel est le probleme ?
J'ai mis une autre carte graphique et cela ne change rien. J'ai egalement fais un clear cmos et enlevé la pile.
J'ai testé en retirant une barrette de memoire et la OHHH surprise ca marche bien. J'ai remis la deuxieme barette et re soucis. J'ai utilisé memtest pendant deux heures et aucune erreur décelé. Ma memoire est est de la crucial technology pc 6400 800mhz. J'ai ensuite rentré les timings et la frequence manuellement dans le bios soit 800 et 5 5 5 18 . Et la tout marche bien ; le pc boot normalement. Si quelqu un peut expliqué le rapport entre les deux ? Sinon probleme resolu
Messages postés
1
Date d'inscription
lundi 1 juin 2009
Statut
Membre
Dernière intervention
1 juin 2009
1
salu dis moi sa conserne pas ton allim mes je sui conse dans loki la ou faut anchaine feneri je n arrive pas a changer entre tor et try pour avoir la conetance requi
Messages postés
1171
Date d'inscription
jeudi 7 septembre 2006
Statut
Membre
Dernière intervention
27 septembre 2010
190
hi,

eux,......non,,,, les mystère de l'informatique LOL :P

si le problème reviend, un reset du bios devrais peut-être résoudre le problème.

@++