Photos perdues [Résolu/Fermé]

Signaler
Messages postés
217
Date d'inscription
lundi 29 octobre 2007
Statut
Membre
Dernière intervention
16 septembre 2020
-
Messages postés
90
Date d'inscription
vendredi 13 mai 2005
Statut
Membre
Dernière intervention
23 mai 2020
-
Bonjour, j'ai besoin d'aide car je viens de m'apercevoir que mes photos prises avec mon Wiko Lenny 3 ont disparues. Dans la galerie apparaissent celles téléchargées, les dossiers que j'ai créés, mais celles appareil photo plus rien. Je suis allée voir dans gestionnaire de fichiers et rien non plus! Je ne pense pas les avoir supprimées ou alors mauvaise manip'. Je tiens beaucoup à ces photos car personne proche décédée, aidez moi si vous pouvez, merci.



Configuration: Windows XP SP3

2 réponses

Messages postés
90
Date d'inscription
vendredi 13 mai 2005
Statut
Membre
Dernière intervention
23 mai 2020
25
Hello

Regarde du côté de cette excellente application :
https://www.cgsecurity.org/wiki/PhotoRec_FR

Bon courage

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Ma réponse t'a un peu aidé ? Si oui, un petit merci... Merci.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

J'ai récupéré toutes mes photos, youpi! Et merci . Bonne soirée.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
90
Date d'inscription
vendredi 13 mai 2005
Statut
Membre
Dernière intervention
23 mai 2020
25
Cool, génial.
@ bientôt.


_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Ma réponse t'a un peu aidé ? Si oui, un petit merci... Merci.