Mon affichage est plus petit que l'ecran [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
17 septembre 2007
-
 Dan...l -
Bonjour l'affichage de mon pc portable sony viao est plus petit que mon écran comment faire pour l'agrandir a tout l'ecran et a quoi sert la touche fn merci excuser mon ignorance je viens de faire l'acquisition de ce portable

5 réponses

tout simplement vous faite clique droit sur le bureau puis resolution d'écran apres vous mettez affichage d'ordinateur portable en premier .
en deuxieme vous mettez 1366fois768
puis orientation paysage et vous cliquez sur appliquer et voila ! :)
48
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 76687 internautes nous ont dit merci ce mois-ci

grand merci pour KIKOU13380 problème résolu avec mon ecran lenovo thinkpad T420
Merci pour l'info..
Je trouvais cela bizarre , je pensais avoir chopé un virus sur mon PC car depuis plusieurs jours la résolution de l'écran était plus petite que la taille normale.. Je sais pas pourquoi c'est arrive!!!
Merci
Messages postés
878
Date d'inscription
dimanche 8 avril 2007
Statut
Membre
Dernière intervention
2 avril 2010
135
Bonjour,
Va dans les paramètres d'affichages (clic droit sur le bureau) et change ta résolution d'écran. Essaie le 1024x768, par ex.

La touche fn est une touche raccourci. Utilisée avec une touche f4, f7 ou je ne sais laquelle pour ton pc, elle t'ouvrira, par ex un raccourci pour configurer un autre écran. Il faut trouver ton manuel pour voir toutes les fonctions.
J'ai eu le même problème avec mon Vaio, je l'avais laissé en veille et en le rallumant j'avais un tout petit écran et 3 cm de noir de chaque côte MAIS j'ai trouvé la solution :)

Allez sur votre bureau, faites click droit, résolution d'écran puis clicker sur détecter. Il vous remettra votre écran comme avant !
Ca ne marche pas avec moi. :/
moi sa a marché
salut à tous
si image plus petite que l'écran en haute résolution avec cable HDMI faut passer par "catalyst control center" (clic droit sur l'écran) puis "mes écrans plats numériques" puis "option de mise à l'échelle" et enfin regler le surbalayage sur 0%

et voilà le travail ;-)
Messages postés
49
Date d'inscription
dimanche 4 janvier 2015
Statut
Membre
Dernière intervention
6 mai 2016
1
Bonjour,

J'ai eu le même problème.
Pour effacer les bandes noires il faut :
1 - Va dans résolution
2 - Clique sur paramètres avancés
3 - Va dans carte graphique
4 - Clique sur modifier
5 - Clique sur installer l'ancien pilote graphique
6 - Remercie NitroDriver sur commentçamarche

Bonne journée,

NitroDriver
nitro il y a pas le truc modifier ds les paramètres comment je fais