Wiko view pro 2 sous Android 8 [Résolu/Fermé]

Signaler
Messages postés
47
Date d'inscription
lundi 26 novembre 2018
Statut
Membre
Dernière intervention
7 août 2020
-
Messages postés
47
Date d'inscription
lundi 26 novembre 2018
Statut
Membre
Dernière intervention
7 août 2020
-
Bonjour à tous

Je rencontre un souci avec mon mobile et notamment la messagerie Gmail je reçois bien les mails j'arrive bien à les envoyer mais il y a pas de problème de ce côté-là par contre dans le menu contextuel où il y a les dossiers dans la partie envoyés ou reçus ces deux menus sont vides comment se fait-il que je ne puisse pas retrouver les mails que j'ai envoyés depuis Gmail je vois uniquement ce que j'ai reçu dans la boîte de réception mais j'aimerais surtout aussi retrouver ceux que j'ai envoyé

il y a-t-il une manipulation à faire ou un paramétrage particulier je sais qu'il y a l'histoire de POP3 ou de IMAP quelqu'un aurait-il un article à me conseiller à lire ou une astuce à me donner s'il vous plaît ?

Par avance merci et cordialement à tous

4 réponses

Messages postés
18419
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
24 septembre 2020
3 468
Bonjour,

Ce n'est pas un problème Wiko, ni Android... C'est uniquement un problème avec Gmail.

Tous les conseils et paramètres sont sur le site Gmail.

Sur la page Gmail, clic en haut droit sur les 3 petits traits===> Paramètres et tu as plusieurs pages de paramètres et autres configurations...

En supposant que tu lise bien tes emails sur la page Web de Gmail et pas avec un logiciel d'email client. Un de ceux là par ex. https://www.androidauthority.com/best-android-email-apps-579368/
Messages postés
47
Date d'inscription
lundi 26 novembre 2018
Statut
Membre
Dernière intervention
7 août 2020
2
Merci

Mais je dois avoir un problème de débit au niveau du wifi encore ce qui est récurrent avec ma box free je pense que je suis en bout de ligne à certaines heures je ne peux pas accéder à certaines pages web et c'est le cas là ça tourne ça tourne mais ça s'ouvre pas en tout cas merci on part du principe que pourrait ami résolu de toute façon dès que j'aurai accès à la page je mettrai en place votre procédure
Cdt
Merci
Messages postés
18419
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
24 septembre 2020
3 468
OK, ce côté de l'affaire n'était pas dans la description.

-- Il faut savoir que Free est très variable dans les débits...

-- Pour ne pas parler dans le vide, il faut mesurer le débit internet arrivé chez toi... en faisant ça sur le site https://www.speedtest.net/ ensuite tu clic sur partager les résultats et tu nous colle le lien ici.

Pour que le test soit valable, il ne doit y avoir personne d'autre de connecté, pas même la TV.. Il faut etre relié par câble RJ45 avec un PC, immédiatement derrière la BOX... tu désactives la wifi et lance le test. avec ça, on saura de quoi il retourne.. Avec un Smartphone, rien ne prouve que tu es bien connecté au travers de ta FreeBox..??

-- Bien sûr, le cas échéant, il y a d'autres raisons potentiels.
Messages postés
47
Date d'inscription
lundi 26 novembre 2018
Statut
Membre
Dernière intervention
7 août 2020
2
Merci à tous les intervenants
Messages postés
18419
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
24 septembre 2020
3 468
Et alors, quelle est ta solution pour avoir résolu..??
Messages postés
47
Date d'inscription
lundi 26 novembre 2018
Statut
Membre
Dernière intervention
7 août 2020
2
Dsl il y a des cases partout pour répondre.

J'ai pas d'utiliser la bonne
Messages postés
47
Date d'inscription
lundi 26 novembre 2018
Statut
Membre
Dernière intervention
7 août 2020
2
j'ai tout simplement résolu problème en installant bluemail et j'ai désinstallé complètement Gmail Quentin gmail version web je trouve que c'est un foutoir complet on ne retrouve jamais rien mais ça vous y êtes pour rien ça vient de Google et là j'ai accès à tous mes mails reçus envoyés exetera exetera et ça m'a pris moins de 5 minutes .
donc je regrette d'avoir posé la question mais en tout cas mon problème est belle et bien résolu
Messages postés
18419
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
24 septembre 2020
3 468
Il n'y a aucun reproche là dedans.. Tu as bien trouvé ta solution, c'est bien.

Mais vue que c'est un forum de partage, je voulais savoir ta solution, c'est tout simple.

Hé bien, bonne continuation. A+++
Messages postés
47
Date d'inscription
lundi 26 novembre 2018
Statut
Membre
Dernière intervention
7 août 2020
2
Vous êtes pour ma part le meilleur forum et je pèse mes mots vus les dégâts monstrueux que cet infarctus a eu sur mon cerveau il y a que par vous que j'arrive à comprendre pas toujours aussi vite que prévu les instructions qu'on me donne ou les conseils qu'on me donne ou les manipulation à faire souvent même je me reprends en plusieurs fois mais en général j'y arrive à force de persévérance et pour cela je vous remercie tous du fond du cœur après c'est vrai que mes questions peuvent paraître lourde ou simple est mais je ne peux pas y faire grand-chose
Merci à vous tous