Transfert photo [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
9 avril 2020
-
Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
-
Bonjour, Je viens d'acheter un KODAK PIXPRO FZ152 et je n'arrive pas à transférer mes photos sur mon PC WINDOWS 10. Merci de m'aider. Bien cordialement.



Configuration: Windows / Edge 18.17763

3 réponses

Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
57
slt
regarde dans "gestionnaire de péripherique" si l'appareil est bien reconnu si il y a un triangle jaune il faut installer les pilotes
Messages postés
22
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
9 avril 2020

et gestionnaire de perepherique je vous le chercher ou ? (je ne suis pas une pro de l'informatique) excuse-moi
Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
57
connecte l'appareil au pc puis sur le clavier appuie la touche windows (à coté droite ctrl) + R
une boite de dialogue va s'ouvrir et met devmgmt.msc et là le gestionnaire de périphérique va s'ouvrir
Messages postés
22
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
9 avril 2020

oui j'ai réussi. Il y a appareil photos quand on va dedans il y a seulement HP WEBCAM ?
Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
57
il y a un triangle jaune ?
quand tu ouvre l'explorateur ( touche windows + E ) tu clic sur " ce PC" est ce que tu voi l'appareil photo ?
Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
57
je viens de lire le manuel et normalement une fois l'appareil connecter au pc vous allumer l 'appareil et windows le détecte automatiquement.
Messages postés
22
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
9 avril 2020

il n'y a pas de triangle jaune et sur CE PC il n'y a pas d'appareil photo.
Je viens de connecter l'appareil photo et j'ai toujours "echec de la connexion"
Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
57
est ce que vous avezInstallez le logiciel "Kodak EasyShare"?
https://resources.kodak.com/support/shtml/fr/manuals/urg00153/urg00153c7s4.shtml
Messages postés
22
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
9 avril 2020

non. mais je n'ai pas de CD
Messages postés
22
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
9 avril 2020

CA Y EST J'ai trouvé l'appareil photo. Maintenant je vous essayer de les transférer dans mon album. Merci beacoup. Si je n'arrive pas à transférer puis-je vous renvoyer un message ? Bien cordialement
Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
57
n'oubliez pas de mettre "résolu" si le sujet est clos