D'où provient la surchauffe de mon CPU ? [Fermé]

Signaler
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
-
Messages postés
176
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
26 novembre 2010
-
Salut tout le monde,

voilà mon CPU surchauffe de trop, et je me posait la question d'où venait le problème.

au démarrage, lorsqu'il n'y a que le bureau temp = 85 ° C

et dès que j'attaque un jeu ou un film, ca arrive a 100 °C entrainant l'extinction inopinée de ma tour.

je n'ai rien overcloaké sur ce poste.
Données de Everest, Asus Probe et de mon joli petit BIOs juste après le shutdown.

j'ai juste rajouté une carte PCI wifi (que je ne lance pas en permanence) pour eco mon alim et ma RAM.

Celà viens de la RAM, ou de l'alim, ou tout simplement d'un manque de pate thermique ? (pc monté il y a 2 ans et 3 mois)

le fait que mon poste soit totalement déconnecté du secteur lors qu'il est éteint, jouerait-il en faveur d'un pb d'alim ?


Type de processeur Intel Pentium 4, 3000 MHz (15 x 200)
Alias du processeur Prescott
Stepping du processeur E0
Jeu d'instructions x86, MMX, SSE, SSE2, SSE3
Vitesse d'horloge originelle 3000 MHz
Min / Max du multiplicateur du CPU 14x / 15x

Multi CPU
CPU #0 Intel(R) Pentium(R) 4 CPU 3.00GHz, 2998 MHz
CPU #1 Intel(R) Pentium(R) 4 CPU 3.00GHz, 2998 MHz

Utilisation du processeur
CPU #1 / HTT Unité #1 4 %
CPU #1 / HTT Unité #2 3 %

Nom de la carte mère Asus P4P800 SE

Propriétés de la sonde
Type de la sonde Winbond W83627THF (ISA 290h)
Nom de la carte mère Asus P4C800 / P4P800 / P4P8X
Intrusion dans le châssis détectée Non

Températures
Carte mère 45 °C (113 °F)
Processeur 81 °C (178 °F)
Maxtor 6L200M0 43 °C (109 °F)

Ventilateurs
Processeur 2722 RPM

Valeurs de voltage
Noyau CPU 1.38 V
+3.3 V 3.33 V
+5 V 5.16 V
+12 V 12.10 V
Mise en veille +5 V 5.03 V

et 1 Go de RAM.


Merci, et surtout GLOUGLOU !!!

16 réponses

Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
Ton ventilateur est il bon tourne t'il toujour ?
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
412
oui, c'est affiché ici

Ventilateurs
Processeur 2722 RPM

mici quand mm.
Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
T aller voir dans le bios car peu étre que everest se trompe, car avec une vitesse de 2722 RPm je vois pas comment ton CPU peu étre a 80°C.
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
412
oui, je l'ai précisé à ma 6ème ligne

Données de Everest, Asus Probe et de mon joli petit BIOs juste après le shutdown.

Asus probe est le logiciel de gestion des sondes, de chez ..... Asus ^^


c'es tpour celà, que j'accuse la pate thermique aussi.


merci quand même
Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
Peu être la pâte thermique si elle n'était pas de bonne qualité.
Sinon achéte un nouveau ventillateur.
T'en n'a mis beaucoup de la pâte thermique il y a 2 ans ?
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
412
j'en avait remis oui, car il m'annoncait déjà un peu de température élevée.

j'avais en plus bien fais ca, mis de la Arctic Silver Ceramique
à 5 euros.
Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
J'ai comparer t'ai donné de everest avec les mienne, or moi mon voltage pour le 12V et de 5.69 V et le tien de 12.10 V, essai de baisser le tien a la même valeur que le mien, peu être que le probleme vien de la, mon processeur est a 37°C
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
412
oui enfin ca c'est ponctuel, je le vois bien sur le graphique de Asus probe,

la preuve j'ai a ce moment 11.98
Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
Et bien baisse le dans le bios si tu peu, j'espére pour toi que cela est possible avec ton bios.
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
412
peut etre baisser le voltage que du CPU
Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
Tu aller voir dans le bios les options qui TT proposé ?
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
412
nan un peu pas flemme je ne regarderais que ce soir, car dans 10 min je vai manger et cet aprem je suis pas là.

cependant le voltage que du CPU je peu le régler par l'outils de ASUS e permettant " l'overcloak "
Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
Et bien fait alors.
Mais C le 12V qu'il te faut changer car il est trop élevé.
Messages postés
1646
Date d'inscription
lundi 18 juin 2007
Statut
Membre
Dernière intervention
15 juillet 2009
412
oki oki,

et ba je le fera a son prochain boot.

sinon, le fait d'ajouter la carte PCI l'as aidé a surchauffé jusqu'à son point de rupture (la goutte d'eau qui a fait atteindre le 100° C) ??
Messages postés
1194
Date d'inscription
mardi 12 juin 2007
Statut
Membre
Dernière intervention
17 octobre 2010
264
Je ne sais pas mais je ne pense pas non plus.
Messages postés
176
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
26 novembre 2010
5
Les pentium 4 sont des processeur qui doivent tourner au alentours de 70 degrés en moyenne. Personnelement j'ai deja eu une config avec un P4 640 qui monté a 90°C , ensuite jai changé la pate thermique, la temperature montée encore plus. J'ai bien renétoyé le processeur avec de l'alcool. J'ai remis le bon dosage de pate thermique et la le processeur tournait a 70 °C. Donc verifiez bien que votre pate thermique est bien etalé, qu'elle déborde pas sur les cotés et aussi regardez bien si le radiateur CPU est bien en contact avec le cpu car j'ai deja aussi ce probleme. En attente de votre reponse.Cordialement