Impossible charger gmail via google chrome

Résolu/Fermé
comite85120 Messages postés 4 Date d'inscription vendredi 15 mars 2019 Statut Membre Dernière intervention 15 mars 2019 - 15 mars 2019 à 10:13
glg29 Messages postés 29794 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 23 juin 2024 - 15 mars 2019 à 23:53
Bonjour la communauté
il m'est impossible de charger gmail via google chrome sur ce pc
je peux créer des contacts mais c'est tout
si je passe par firefox mozilla je n'ai aucun soucis
sur mon autre pc ou sur mon tel portable aucun soucis via google
que se passe t il sur ce pc ?
merci de votre aide
A voir également:

3 réponses

glg29 Messages postés 29794 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 23 juin 2024 4 425
Modifié le 15 mars 2019 à 10:32
Bonjour,
Je ne sais si cela peut régler les soucis, mais tenter cette manipulation peut-être !
Tu ouvres les Paramètres dans Chrome, tu recherches Paramètres avancés en bas de page et sélectionnes Effacer les donnée de navigation, généralement les trois cases cochées suffisent à la manipulation, inutile d'en cocher d'autres, tu cliques ensuite sur Effacer les données.
Gmail doit être fermé lors de cette procédure.
Quitter Chrome une fois terminé puis activer Gmail et voir comment il se comporte !
Cdlt.

comite85120 Messages postés 4 Date d'inscription vendredi 15 mars 2019 Statut Membre Dernière intervention 15 mars 2019
15 mars 2019 à 10:43
Bonjour glg29 j'avais déjà fait cette manoeuvre
sans résultat
0
glg29 Messages postés 29794 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 23 juin 2024 4 425 > comite85120 Messages postés 4 Date d'inscription vendredi 15 mars 2019 Statut Membre Dernière intervention 15 mars 2019
15 mars 2019 à 10:50
Ok, je sais que cette manipulation a déjà fait ses preuves mais elle ne fonctionne pas à tous les coups !
Par contre, es-tu à jour avec ta version de Chrome, en principe la Version 73.0.3683.75 est la dernière.
@+
0
comite85120
15 mars 2019 à 10:59
oui je suis à jour mais je viens de reinitialiser google et tout est en ordre maintenant
j'utilise toujours windows 8 sur ce pc mais celà n'a rien à voir je pense
0
comite85120 Messages postés 4 Date d'inscription vendredi 15 mars 2019 Statut Membre Dernière intervention 15 mars 2019
15 mars 2019 à 11:11
oui je suis à jour mais je viens de reinitialiser google et tout est en ordre maintenant
et je trouve le chargement super rapide maintenant
j'utilise windows8 sur ce pc mai cela n'a sans doute rien à voir
glg29 Messages postés 29794 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 23 juin 2024 4 425
15 mars 2019 à 14:05
Très bien, ton problème est solutionné dans ce cas ?
Si oui, regarde ICI pour passer ton sujet en résolu.
Cordialement.
0
comite85120 Messages postés 4 Date d'inscription vendredi 15 mars 2019 Statut Membre Dernière intervention 15 mars 2019
15 mars 2019 à 19:56
bonsoir glg29 et merci pour ton aide
glg29 Messages postés 29794 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 23 juin 2024 4 425
15 mars 2019 à 23:53
De rien, bonne continuation.
Cordialement
0