Impossible charger gmail via google chrome [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
vendredi 15 mars 2019
Statut
Membre
Dernière intervention
15 mars 2019
-
Messages postés
28150
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
26 novembre 2020
-
Bonjour la communauté
il m'est impossible de charger gmail via google chrome sur ce pc
je peux créer des contacts mais c'est tout
si je passe par firefox mozilla je n'ai aucun soucis
sur mon autre pc ou sur mon tel portable aucun soucis via google
que se passe t il sur ce pc ?
merci de votre aide

3 réponses

Messages postés
28150
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
26 novembre 2020
3 384
Bonjour,
Je ne sais si cela peut régler les soucis, mais tenter cette manipulation peut-être !
Tu ouvres les Paramètres dans Chrome, tu recherches Paramètres avancés en bas de page et sélectionnes Effacer les donnée de navigation, généralement les trois cases cochées suffisent à la manipulation, inutile d'en cocher d'autres, tu cliques ensuite sur Effacer les données.
Gmail doit être fermé lors de cette procédure.
Quitter Chrome une fois terminé puis activer Gmail et voir comment il se comporte !
Cdlt.

Celui qui ne fait pas plaisir en arrivant, fait toujours plaisir en partant !
Breizh a tao
Messages postés
4
Date d'inscription
vendredi 15 mars 2019
Statut
Membre
Dernière intervention
15 mars 2019

Bonjour glg29 j'avais déjà fait cette manoeuvre
sans résultat
Messages postés
28150
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
26 novembre 2020
3 384 >
Messages postés
4
Date d'inscription
vendredi 15 mars 2019
Statut
Membre
Dernière intervention
15 mars 2019

Ok, je sais que cette manipulation a déjà fait ses preuves mais elle ne fonctionne pas à tous les coups !
Par contre, es-tu à jour avec ta version de Chrome, en principe la Version 73.0.3683.75 est la dernière.
@+

oui je suis à jour mais je viens de reinitialiser google et tout est en ordre maintenant
j'utilise toujours windows 8 sur ce pc mais celà n'a rien à voir je pense
Messages postés
4
Date d'inscription
vendredi 15 mars 2019
Statut
Membre
Dernière intervention
15 mars 2019

oui je suis à jour mais je viens de reinitialiser google et tout est en ordre maintenant
et je trouve le chargement super rapide maintenant
j'utilise windows8 sur ce pc mai cela n'a sans doute rien à voir
Messages postés
28150
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
26 novembre 2020
3 384
Très bien, ton problème est solutionné dans ce cas ?
Si oui, regarde ICI pour passer ton sujet en résolu.
Cordialement.
Messages postés
4
Date d'inscription
vendredi 15 mars 2019
Statut
Membre
Dernière intervention
15 mars 2019

bonsoir glg29 et merci pour ton aide
Messages postés
28150
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
26 novembre 2020
3 384
De rien, bonne continuation.
Cordialement