Les Services Google et Google Play Store sur Honor 9 Lite ne fonctionnent pas [Fermé]

Signaler
-
 Bij-you -
Bonjour,

Je suis propriétaire d'un smartphone Honor 9 Lite, neuf depuis deux jours. Ce smartphone est chinois, contient des applications Huawei comme Huawei App Market. Et donc de dispose pas des applications Google.

J'ai donc installé par Huawei App Market certaines applications Google (Gmail, Chrome, Gboard)

Seul Gboard marche, Par contre, Gmail et Chrome
plante et crash quelques secondes après leur lancement.

Pour trouver la solution à ce problème, J'ai installé un Google service installer, (qui ajoute Google Services Framework, Google Account Manager, Google Play Services, Google Calendar Sync, et surtour Google Play.)

Après cette nouvelle installation,
Gboard et Gmail (Qui ne marche pas, sauf aux notifications ) me demandent de mettre à jour Les Sevices Google. Qui n'est pas inclus dans Huawei App Market, mais dans le Google Play Store, qui lui aussi plante et crash à chaque fois.

(Notez que, Je n'ai pas ajouté mon compte Google avec ce téléphone.)

Auriez-vous une solution à ce problème ? Merci D'avance.

3 réponses

Messages postés
714
Date d'inscription
mardi 17 mars 2015
Statut
Membre
Dernière intervention
31 octobre 2019
242
bonjour la réponse est dans la question il me semble " installer votre compte google "
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
234
Date d'inscription
mardi 1 janvier 2019
Statut
Membre
Dernière intervention
13 mai 2020
28
bon c'est que tu es sur un bon chemin...
Mais c'est sensé marchait quand meme ! Donc si il est encore garantie, ramene le a l'endroit ou tu l'a acheté et demande leur si ils peuvent reinstaller android. Si non demande un remboursement
Hélas je l'ai commandé en ligne et il n'y a aucune garantie...
Messages postés
234
Date d'inscription
mardi 1 janvier 2019
Statut
Membre
Dernière intervention
13 mai 2020
28
Tu l'a commander sur quel site ??
>
Messages postés
234
Date d'inscription
mardi 1 janvier 2019
Statut
Membre
Dernière intervention
13 mai 2020

J'ai commandé le mobile sur le site Eglobal Central.
Messages postés
234
Date d'inscription
mardi 1 janvier 2019
Statut
Membre
Dernière intervention
13 mai 2020
28
bon, regarde ici :

https://www.eglobalcentralfr.com/garantie-fr.html?self_rewrite=1&sef_rewrite=1

Demande de garantie

Dans le cas ou vous souhaitez effectuer une demande en garantie pour votre produit, merci de cliquer ici
https://www.eglobalcentralfr.com/service-rma-fr.html
et de suivre les instructions.
Messages postés
234
Date d'inscription
mardi 1 janvier 2019
Statut
Membre
Dernière intervention
13 mai 2020
28
Essaie de renitialiser ton telephone.
=>Parametres
=>sauvegarder et restaurer ( ou sauvegarder et rénitialiser)
=>Rétablir param. par défaut
=>Rénitialiser le périphérique
Bonjour, je n'ai pas l'option de sauvegarder dans ce téléphone, mais uniquement Rénitialiser ou Rétablir param. par défaut.
Messages postés
234
Date d'inscription
mardi 1 janvier 2019
Statut
Membre
Dernière intervention
13 mai 2020
28
ben tu remplace l'étape (=>sauvegarder et restaurer ( ou sauvegarder et rénitialiser) ) par
=>rénitialiser (ou Rétablir param. par défaut)
Salut Soundwave9L j'ai exactement le même problème que toi .. as tu trouvé un moyen de remédier à ça ?