Problèmes réception [Résolu/Fermé]

Signaler
Messages postés
3440
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
17 mai 2020
-
Messages postés
3440
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
17 mai 2020
-
bonjour,

en espérant être sur le bon forum

j'ai un souci de réception TNT dans mon salon
je passe par la box FREE mais si je veux passer sur la télé tout est brouillé, hachuré.......
j'avais il y a quelques années une parabole (je l'ai toujours)
ainsi qu'une antenne sur le toit (je l'ai toujours aussi)
et une dans les combles par laquelle je passe pour la télévision de la chambre qui marche très bien

que dois je faire svp pour avoir une bonne réception????? faire venir un antenniste??
puis je agir seule???

merci par avance


3 réponses

Messages postés
94727
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
31 mai 2020
5 323
Bonjour,
Et as tu essayé de brancher ta TV sur l'antenne qui est sur le toit ?
La parabole est pointée sur quel satellite ?
Messages postés
3440
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
17 mai 2020
83
bonjour Andy,

merci pour ta réponse

alors je crois qu'elle est branchée sur cette antenne, peut être a t'elle bougée?

pour la parabole aucune idée je n'y comprend rien, où puis je le voir stp

c'est un antenniste qui m'avait posé les 2 mais l'entreprise a fermé
Messages postés
3440
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
17 mai 2020
83
Cela pourrait 'il venir du cordon de l'antenne????
Messages postés
94727
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
31 mai 2020
5 323
Oui, commencer par vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
Puis faire une recherche des chaines
L'antenne à pu bouger également...
Messages postés
3440
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
17 mai 2020
83
ok merci Andy demain je commence par les prises et les chaines

et pour l'antenne je serais obligée de faire venir un antenniste, je ne me vois pas monter sur le toit
Messages postés
3440
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
17 mai 2020
83
bonjour Andy ,

j'ai débranché la prise, soufflé dedans et hop ça a marché
peut être comme tu dis quelque chose qui devait gêner ou la prise pas assez enfoncée
je me doutais que ça pouvait être ça car je trouvais bizarre que lorsque je touchais la prise ça revenait un peu
je croise les doigts que ce soit simplement ça
Merci tes conseils m'ont bien aidée ça m'a permis de chercher un peu plus
je vais attendre demain, mais pour le moment ça marche
Messages postés
94727
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
31 mai 2020
5 323
Mais de rien et content que tu ai trouvé, sans doute une oxydation... et repasse si autre question
Question mise "au vert "
Messages postés
3440
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
17 mai 2020
83
bonjour Andy,
désolée je viens juste de lire le message

encore merci pas de souci je repasserais si problème