Lancement de skype au démarrage [Fermé]

Signaler
Messages postés
619
Date d'inscription
samedi 11 août 2012
Statut
Membre
Dernière intervention
10 août 2020
-
Messages postés
1
Date d'inscription
samedi 27 avril 2019
Statut
Membre
Dernière intervention
27 avril 2019
-
Bonjour,

Je suis sur la dernière version de skype et je voudrais annuler le lancement automatique au démarrage, qui ralentit mon PC. J'ai beau chercher, je ne trouve pas l'option; la barre de menu a également disparue, ( d'ailleurs si je pouvais la retrouver aussi ça serait pas mal ....)donc je n'ai pas d'accès aux options ; Dans paramètres, je ne trouve rien qui puisse m'aider .
Si quelqu'un a la solution, je suis preneuse . Merci; bonne journée



Configuration: Windows / Firefox 64.0

1 réponse

Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 446
Bonjour,

( Sur l'interface Skype ) Pour annuler le démarrage automatique de Skype, il faut que tu cliques sur sur les trois points horizontaux en haut à gauche " ... ". Ensuite, tu cliques sur Paramètres > Général > Démarrage automatique de Skype

Pour afficher la barre de menu il faut que tu appuis sur la touche " Alt " (ou la fouche de fonction " F10 ") dans l'explorateur de fichier :)

Je t'en prie,
Messages postés
619
Date d'inscription
samedi 11 août 2012
Statut
Membre
Dernière intervention
10 août 2020
39
merci pour ta réponse, mais je n'ai pas l'option "démarrage automatique de skype", sinon, ça aurait été trop facile.... cette fonction n'apparait plus.....je pense que c'est a cause de la nouvelle version....d'apèrs ce que je comprends
pour ce qui est de la barre de menu, je parle bien de celle de skype, donc la fonction "alt" ne fonctionne pas...
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 446 >
Messages postés
619
Date d'inscription
samedi 11 août 2012
Statut
Membre
Dernière intervention
10 août 2020

Pour désactiver le démarrage automatique de Skype, tu peux cliquer droit sur la barre de tâche puis Gestionnaire des tâches. Tu te rends dans la section " Démarrage " et tu désactive " Skype.

Dans la dernière version de Skype il n'y a pas de barre de menu.
Messages postés
619
Date d'inscription
samedi 11 août 2012
Statut
Membre
Dernière intervention
10 août 2020
39
ok, pour la barre de menu. Pour le démarrage, c'est ce que j'ai fait, mais curieusement, il n'apparaissait pas... bizarre....
Messages postés
1
Date d'inscription
samedi 27 avril 2019
Statut
Membre
Dernière intervention
27 avril 2019

Pareil pour moi, Skype n'apparaît pas dans le menu démarrage.