Connectivité USB XPERIA XZ2 [Résolu/Fermé]

Signaler
Messages postés
17
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
12 avril 2020
-
Messages postés
41583
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
3 novembre 2020
-
Bonjour,
J'essaye en vain de connecter mon téléphone XPERIA XZ 2 sur mon ordi et cela ne fonctionne pas.
Le port semble fonctionner normalement puisque l'embout du câble me permet de le charger sur le secteur, mais dés que je le connecte sur l'ordi je ne peux ni le charger ni accéder aux fichiers. L'ordi ne le reconnait pas.
Merci par avance pour votre aide


Configuration: Windows / Edge 17.17134

3 réponses

Messages postés
41583
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
3 novembre 2020
4 363
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
17
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
12 avril 2020

Merci beaucoup pour ton aide !
C'est génial !
Messages postés
41583
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
3 novembre 2020
4 363
salut

pas de souci pour l'aide :)

il y a aussi ceci >> https://www.sony.fr/electronics/support

pense a mettre ton topic en résolu >> https://www.commentcamarche.net/faq/11365-marquer-un-fil-de-discussion-comme-etant-resolu

merci

@+
Messages postés
17
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
12 avril 2020

Voilà c'est fait !
Messages postés
41583
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
3 novembre 2020
4 363
re

merci :)

@+