Problème niveau de sécurité

[Fermé]
Signaler
Messages postés
4
Date d'inscription
mardi 6 novembre 2018
Statut
Membre
Dernière intervention
6 novembre 2018
-
Messages postés
4
Date d'inscription
mardi 6 novembre 2018
Statut
Membre
Dernière intervention
6 novembre 2018
-
bonjour je sais pas si je suis au bon endroit mais j ai un soucis j'ai crée un site web et quand je veux l ouvrir sur Chrome çà me le bloque la boutique en ligne il n y a rien qui s affiche on me dit qu il y a un problème avec le HTTPS est ce qu' il y a une bonne âme qui peut m aider

merci

1 réponse

Messages postés
34349
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
30 juillet 2021
14 090
Bonjour,
C'est peut-être dû à ton antivirus si c'est le cas s'est juste un réglage à modifier, quel antivirus as-tu ?

Messages postés
4
Date d'inscription
mardi 6 novembre 2018
Statut
Membre
Dernière intervention
6 novembre 2018

alors c'est un PC d'entreprise avec un antivirus intégré genre pulse secure
Messages postés
4
Date d'inscription
mardi 6 novembre 2018
Statut
Membre
Dernière intervention
6 novembre 2018

il y a symantec endpoint protection
Messages postés
34349
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
30 juillet 2021
14 090
Je ne sais pas si cela t'aidera lis cette page tu n'es pas dans le bon forum je transfère ton post dans le bon forum.
Messages postés
4
Date d'inscription
mardi 6 novembre 2018
Statut
Membre
Dernière intervention
6 novembre 2018

merci beaucoup