Probleme avec stream labs obs [Fermé]

Signaler
Messages postés
2
Date d'inscription
dimanche 2 septembre 2018
Statut
Membre
Dernière intervention
2 septembre 2018
-
 LeCocodu78 -
Salut je viens sur ce forum afin d'obtenir de l'aide .Voila, je stream avec Streamlabs Obs et je ne recois pas les alertes sur mes lives. J'ai configuré l'alerte en widget et rien, pas d'alertes et de même avec l'option permettant de la configurer directement avec un lien internet!
Je suis obligé d'aller dans l'onglet "direct" et de voir les derniers abonnements pour les jouer manuellement. Et encore... les subs ne sont pas actualisés (je live sur YouTube). N'apparaissent que le pseudo des gens qui étaient abonnés à ma chaîne YouTube dès l'ouverture de l'app, cela veut dire que pdt que je stream, si qqlqn sub je ne le vois pas et je penses que le problème des aletres vient de la si qqln avait une solution a mn problème ca m'aiderai énormement!
A voir également:

3 réponses

Messages postés
2
Date d'inscription
dimanche 2 septembre 2018
Statut
Membre
Dernière intervention
2 septembre 2018
9
up please j'ai vrmt besoin d'aide
9
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

j'ai la meme chose
J’ai le même problème les gars ????
j'ai le même problème :/
salut a tu trouvé la solution?
> AnOnyMouSO8
Bonjour,

J'ai la solution, dans les paramètres principaux d'alertes, il faut décocher censor recent events !

essaye de te reconnecter avec ton compte sur le logiciel
J'ai le meme probleme