L'ouverture automatique du clavier tactile

[Fermé]
Signaler
Messages postés
1
Date d'inscription
jeudi 28 juin 2018
Statut
Membre
Dernière intervention
28 juin 2018
-
 Utilisateur anonyme -
Bonjour,
Je cherche à déactiver l'ouverture automatique du clavier tactile dès que je clique dans un champs texte.
Je parle bien du clavier tactile, pas du clavier virtuel, et je cherche à empêcher son ouverture gênante, pas à le déactiver complètement. J'ai lu qu'on pouvait forcer l'ouverture (logiciel autokeyboard) mais je n'ai pas trouver comment résoudre mon problème.
A voir également:

1 réponse


Bonjour,
Voir: Paramètres/Options d’ergonomie/colonne de gauche, en bas voir Clavier.
Dans l'espoir que cela vous aide.
BB.

Non ce n'est pas dans ces options. Elles sont pour le clavier virtuel, qui n'est pas le même que le clavier tactile
Utilisateur anonyme
En effet, autant pour moi !