Extension mailpoet

Résolu
Bonjour .
Je viens d'installer une extension mailpoet et j'ai ce message

MailPoet Error: MailPoet requires a ZIP PHP extension. Please read our instructions on how to resolve this issue.

Si quelqu'un pouvait m'aider à ce sujet je le remercie vivement

1 réponse

  1. Bonjour
    tu dois activer l'extension php zip du serveur soit manuellement (serveur local ou dédié) soit en demandant à ton hébergeur (pour les autres hébergements)
    0
    1. Merci beaucoup pour la réponse. je vais faire ceci. Bonne journée
      0