Infection virale ? [Résolu/Fermé]

Signaler
-
Messages postés
178341
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 mai 2020
-
Bonjour,
je téléchargement normalement à 280KO/S seule problème depuis quelque temps le pc ram énormément est internet avec je me retrouve avec seulement 100ko/S penser vous q' un virus puisse être responsable ?
Ps je précise que je suis en connection par RJ45
bonne journée
Sushi

6 réponses

Messages postés
5795
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
24 mai 2020
1 170
slt

fais un test de ton débit déjà:
https://www.ariase.com/box/test-vitesse

re bonjour
Suite à une analyse effectué avec
adwcleaner selon luis il y avais 7 menace à supprimé.
https://cjoint.com/c/HFrh4W7MCyJ
Pour le teste ce n'est pas normal car du pc portable je suis bien à 280/kos puis du fixe tout juste à 100KO voir moin..
Messages postés
178341
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 mai 2020
20 986
Salut,

Je ne pense pas que ce soit un malware,
Si c'était le cas, tous les ordinateurs seraient impactés.

Pour vérifier l'ordinateur, je t'invite à faire cette analyse FRST et donner les rapports en retour :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ afin de les partager.
En retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.


Messages postés
178341
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 mai 2020
20 986
Vas dans les paramètres de Windows 10
Mises à jour et sécurité
Vérifie que tu n'as pas des mises à jour qui se téléchargent.

Fais un test speedtest : https://www.speedtest.net/fr
Donne le résultat.

~~

Fais le même teste en mode sans échec avec prise en charge du réseau : https://www.malekal.com/mode-sans-echec/
Teste aussi avec quelques téléchargements pour avoir une idée de la vitesse.


~~

Tu as des programmes qui ont été installés à l'achat de l'ordinateur ou installés par la suite et qui sont pas forcément utiles.
Ils encombrent Windows et peuvent le ralentir.
Tu peux donc les désinstaller.
Vas dans le Panneau de configuration
puis programmes et fonctionnalités.
Désinstalle :

CCleaner
Wise Registry Cleaner


PS : CCleaner n'est pas vraiment utile, même si on le recommande de partout.
Si tu veux le garder, désactive la surveillance de CCleaner, inutile, ça se met au démarrage de Windows et le ralentit avec ces nettoyages incessants, voir : https://www.malekal.com/supprimer-ccleaner-demarrage-windows/


Bonjour, desolée de ma réponse tardive.
Le problème est bien résolue merci ^^
Messages postés
178341
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 mai 2020
20 986
de rien :)