Votre entreprise a utilisé Windows defender

Résolu/Fermé
ichigoalexandre
Messages postés
108
Date d'inscription
mercredi 15 juin 2011
Statut
Membre
Dernière intervention
10 janvier 2021
- 25 avril 2018 à 12:48
ichigoalexandre
Messages postés
108
Date d'inscription
mercredi 15 juin 2011
Statut
Membre
Dernière intervention
10 janvier 2021
- 27 avril 2018 à 17:32
Bonjour,

voila après avoir réinstallé Windows 10 après une mise à jour qui avait planté, le message d'erreur votre entreprise a utilisé Windows defender pour bloquer cette application. ce message d'erreur apparaît dés que je veux installer une application ou même pour aller sur regedit par exemple. je ne comprend pas le problème. De plus je n'ai pas la possibilité de changer les paramètre uefi sur mon bios (grisé).
ma version est Windows 10 famille 1709 (16299.125).


4 réponses

Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
25 avril 2018 à 13:54
Salut,

Réinitialise Windows 10, voir : https://www.malekal.com/reinitialiser-windows-10/
0
ichigoalexandre
25 avril 2018 à 19:18
j'ai déja essayé j'ai même formater entièrement le disque du enlever toute les partition mais rien n'y fais....
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557 > ichigoalexandre
26 avril 2018 à 09:48
0
ichigoalexandre
26 avril 2018 à 12:50
le problème c'est que comme je l'ai dis je ne peut pas modifier les paramètre uefi du bios....... (tout est grisé)
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557 > ichigoalexandre
Modifié le 26 avril 2018 à 15:59
Pas de protection avec un mot de passe ou quelque chose comme ça ?
Pas un message indicatif quelque part ?
0
ichigoalexandre
26 avril 2018 à 16:08
dans le bios je ne peut qu'ajouter un mot de passe supervisor je ne peut pas descendre...
0
ichigoalexandre
Messages postés
108
Date d'inscription
mercredi 15 juin 2011
Statut
Membre
Dernière intervention
10 janvier 2021

26 avril 2018 à 16:09

voila mon bios
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
26 avril 2018 à 16:16
CTRL + F1 sur la page principale, ça fit qq chose ?
0
ichigoalexandre
Messages postés
108
Date d'inscription
mercredi 15 juin 2011
Statut
Membre
Dernière intervention
10 janvier 2021

26 avril 2018 à 16:20
celle du bios ?
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557 > ichigoalexandre
Messages postés
108
Date d'inscription
mercredi 15 juin 2011
Statut
Membre
Dernière intervention
10 janvier 2021

Modifié le 26 avril 2018 à 16:26
oui
ou dans les touches à droite, t'as pas des trucs pour débloquer ?
ou si tu remets les options par défaut ?
0
ichigoalexandre
Messages postés
108
Date d'inscription
mercredi 15 juin 2011
Statut
Membre
Dernière intervention
10 janvier 2021

27 avril 2018 à 12:52


désolé je n'ai pas pu répondre avant.
je n'ai que un écran d'aide...
0
ichigoalexandre
Messages postés
108
Date d'inscription
mercredi 15 juin 2011
Statut
Membre
Dernière intervention
10 janvier 2021

27 avril 2018 à 17:32
je viens de réussir à régler le problème en ajoutant un mot de passé administrateur au bios on peut modifier les zone grisé à partir de la il faut faire réinitialisé la configuration du secure boot et ça remarche. merci de ton aide :)
0