Chrome page blanche quand je vais sur YouTube.

Résolu/Fermé
Red_Gauthur Messages postés 20 Date d'inscription mercredi 28 mars 2018 Statut Membre Dernière intervention 18 septembre 2021 - Modifié le 28 mars 2018 à 18:08
Red_Gauthur Messages postés 20 Date d'inscription mercredi 28 mars 2018 Statut Membre Dernière intervention 18 septembre 2021 - 28 mars 2018 à 21:38
Bonjour/Bonsoir,

Je vais vous expliquer mon problème,


J'ai voulu aller sur YouTube, comme d'habitude, et là, je vois une page blanche, je vois juste le haut avec les 3 lignes et le logo YouTube, mais le reste n'est pas affiché (Screen: https://prnt.sc/ixm2b1 ), et je ne peux clické pour ouvrir le menu. (Je précise, je suis avec Google Chrome).
Donc, j'ai été voir sur internet si il y avait pas des solutions, j'ai rien trouvé. Est-ce que vous pourriez m'aider ?

Quelques précisions :
- J'ai testé sur DailyMotion, le site marche parfaitement,
- J'ai testé sur Mozila FireFox, YouTube marchait très bien,
- J'ai mis à jour FlashPlayer,
- J'ai essayé de mettre à jour Java sauf que ça me marque que je ne peux pas -> Screen : https://prnt.sc/ixm6ex,
- J'ai AdBlockPlus, mais même en le désactivant ça ne fait rien,
- J'ai AdBlock Pour YouTube, mais même chose, en désactivant ça ne fait rien,
- J'ai YouTube FlashVideoPlayer pour moins lagé, mais ça ne fais toujours rien.

Je sais pas si ça peux intervenir là dedans, mais j'ai acheté GTA 5 IRL, et j'ai voulu commencé à l'installer, le 1er CD à été installé, et après il me demande d'installer le 2ème, sauf que je suis un peu idiot.. J'ai oublié ou j'avais mis la boite avec les cd, donc je la cherche, puis je la retrouve, et quand je retourne sur mon ordinateur, la page de GTA5 (ou le 1er téléchargement était terminé) avait disparue ! Et je n'ai personne qui aurait pu clické sur la croix, donc je ne comprends pas. Mais peux être que c'est le faite d'avoir téléchargé un gros jeu, surtout que je n'ai pas une énorme carte graphique non plus.. Mais j'ai assez de place niveau disque dur.. Donc je sais pas...

Si vous pourriez m'aider, et me répondre vite, ça serait super ! :D
Merci d'avance.

1 réponse

bazfile Messages postés 43250 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 1 octobre 2022 17 087
28 mars 2018 à 18:07
Bonsoir,
As-tu essayé de réinitialiser Google Chrome, voir cette page
1
Red_Gauthur Messages postés 20 Date d'inscription mercredi 28 mars 2018 Statut Membre Dernière intervention 18 septembre 2021
28 mars 2018 à 18:14
Je n'ai pas trop envie de réinitialiser Chrome :/
0
bryoux17 Messages postés 162 Date d'inscription samedi 12 mai 2012 Statut Membre Dernière intervention 11 octobre 2021 2
28 mars 2018 à 18:20
Bonjour, C'est peut être que Chrome doit être mis à jour essaie de regarder si ce n'est pas ça le problème...
0
Red_Gauthur Messages postés 20 Date d'inscription mercredi 28 mars 2018 Statut Membre Dernière intervention 18 septembre 2021
28 mars 2018 à 18:20
Pour répondre à ta question, non
0
bryoux17 Messages postés 162 Date d'inscription samedi 12 mai 2012 Statut Membre Dernière intervention 11 octobre 2021 2
28 mars 2018 à 18:22
Aucunes mis à jour est disponible?
0
Red_Gauthur Messages postés 20 Date d'inscription mercredi 28 mars 2018 Statut Membre Dernière intervention 18 septembre 2021
28 mars 2018 à 18:22
Aucunes.
0