Décalage vidéo/son

[Fermé]
Signaler
-
 Olon -
Bonjour,

Un décalage son / vidéo apparait au bout de quelques minutes sur tout les stream, peu importe le site, et je n'arrive vraiment pas à trouver d'où ça vient.
Win10 / google chrome...j'ai essayé avec firefox / internet explorer ça ne change pas. Je n'ai pas ce pb sur mon autre pc ou ma tablette.
Auriez-vous une idée ?

Merci pour votre aide

1 réponse

Bonjour on peut conclure que le problème viens belle et bien de votre appareil (vous n'avez pas précisez le type de votre appareil ?). vos autres appareils fonctionnent bien.
Il s'agit de mon pc fixe, et le décalage se fait plus important qu'avant j'ai l'impression :

Intel Core i5 6400 Cadencé à 2.70 GHz
HP 2B4B 1.04 en carte mère
8 Go de mémoire totale de type DDR4 à 1.06 GHz
NVIDIA GeForce GTX 960
SSD SAMSUNGMZ7LN128HCHP-000H1 de 119.24 Go SATA III
Disque dur WDCWD10EZEX-60WN4A0 de 931.51 Go SATA III
vos pilotes sont à jour via NVIDIA Geforce ?
Mise à jour windows aussi ?
sinon vous pouvez aller voir dans le panneau de configuration Nvidia (pas le Geforce) l'autre qui est déja dans l'ordi)
et aussi voir les paramètres audio peut être une options activée par un raccourci.
windows est à jour, je suis en train de prendre le dernier pilote de ma carte vidéo. Je doute que ça vienne de là mais on ne verra pas sans essayer :).
Ca ne peut être une option....car je n'ai pas se décalage au début des vidéos, il se crée petit à petit
Pilote vidéo mis à jour et toujours le même soucis :(.....Flash p-e ?