Onglets Google qui ne fonctionne pas. [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
dimanche 6 août 2017
Statut
Membre
Dernière intervention
2 avril 2019
-
Messages postés
29081
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
8 juin 2021
-
Bonjour !

Voila, depuis quelques jours, lorsque je vais sur un lien (peu importe lequel) le lien en question ne fonctionne pas, la page reste blanche et ne s'affiche jamais ou alors elle est en cours de connexion pendant trop longtemps.
Ce n'est pas un problème de Wifi car Internet Explorer fonctionne très bien.
Au début, c’était en supprimant les cookies et l'historique que cela refonctionner mais maintenant même en faisant cela, les pages ne s’affiche quand même pas.
En me renseignant sur internet, j'ai essayé de désactivé le protocole internet version 6, ça n'a pas changé. J'ai aussi supprimé Google Chrome et réinstaller mais rien.
Je ne sais vraiment pas comment y remédier c'est assez frustrant.
En espérant que quelqu'un saura trouver une solution à mon problème.

Merci !

PS : Bon, là par contre ça marche assez bien... /: Google se fout de moi.

1 réponse

Messages postés
29081
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
8 juin 2021
3 947
Bonjour,
Sans chercher à désinstaller Google Chrome, avez-vous tenté de seulement le réinitialiser, par exemple ?
Cdlt.
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
22
Date d'inscription
dimanche 6 août 2017
Statut
Membre
Dernière intervention
2 avril 2019

Bonjour,

Euh non, je ne savais même pas qu'on pouvait le réinitialiser. En tout cas pour l'instant google marche très bien, peut-être est-ce parce que je l'ai désinstaller/réinstaller. Enfin bon je vais mettre le topic en résolu pour l'instant j’espère que c'est réglé finalement.

Merci.
Messages postés
29081
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
8 juin 2021
3 947 >
Messages postés
22
Date d'inscription
dimanche 6 août 2017
Statut
Membre
Dernière intervention
2 avril 2019

De rien, une réinitialisation suffit normalement, inutile de tout désinstaller et réinstaller.
Pensez également aux mises à jour en cliquant sur Paramètres, À propos de Chrome.
Cordialement.