(Re)Connexion impossible [Résolu]

Signaler
-
Messages postés
8215
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
29 octobre 2020
-
Bonjour,

La connexion ne fonctionne plus :
La page de connexion apparait, je saisis l'identifiant et le mot de passe
puis Connexion mais il ne se passe rien (avec FF et avec Chrome).

Cdlt
Patrice

3 réponses

Messages postés
29903
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
28 octobre 2020
2 900
Bonjour,

Je ne constate aucun souci.
As tu un bloqueur de pub installé sur tes navigateurs ?
As tu changé ton passeport récemment ? As tu essayé de le réinitialisé justement ?


Non, sur FF ça a été mon premier réflexe et je l'ai désactivé et sur Chrome je n'en ai pas.
J'ai aussi vidé les caches.

Ce me permet de voir la nouvelle interface sans être connecté : Bof !

Cdlt
Patrice
Je viens d'essayer avec Edge : pareil
J'ai aussi essayé de réinitialiser le mot de passe mais ça fonctionne toujours pas
Messages postés
13596
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
29 octobre 2020
3 864
Salut

J'ai fait remonter ta demande.

@+
Merci,

Je précise qu'après avoir appuyé sur connexion, il ne se passe rien, les 2 champs s'effacent mais je n'ai aucun message d'erreur et je reste sur la même page Connexion. Un bug de la nouvelle interface ?
Messages postés
13596
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
29 octobre 2020
3 864 > Patrice33740
Peut-être un bug passager (vu qu'il n'y a à-priori pas d'autres signalements)... suivi d'un blocage lié aux divers essais que tu as pu être amené à faire.... mais je ne dispose pas des éléments pour en savoir plus....

Bref, reste à attendre le retour du signalement que j'ai effectué

@+
Messages postés
30867
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
29 octobre 2020
2 677
Salut,

Essaye à nouveau, stp.
Messages postés
8215
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
29 octobre 2020
1 499
Ok ça marche, merci