Mon ordinateur se met en veille tout seul [Fermé]

Signaler
Messages postés
4
Date d'inscription
jeudi 21 décembre 2017
Statut
Membre
Dernière intervention
29 mars 2018
-
 OMAF -
Bonjour,

Depuis 2 jours dès que j'utilise Open Office, apres un certain temps mon ordinateur se met automatiquement en veille, même si j'étais justement en train d'écrire.

En plus de cela, plus je le rallume, plus le temps se raccourci entre les mise en veille le rendant inutilisable.

Le seul moyen que j'ai trouvé pour empêcher cela est de bouger sans cesse ma souris en même temps mais ça devient difficile d'écrire de cette façon.

Merci d'avance si vous trouvez la solution à mon problème :)

2 réponses

Messages postés
1
Date d'inscription
mardi 19 juin 2018
Statut
Membre
Dernière intervention
19 juin 2018
50
J'ai eut le même problème. J'allais dans "paramètres">"alimentation et mise en veille" et je réglais tout sur jamais. Mais le problème persistait , mon ordi se mettait en veille au bout de deux minutes.
J'ai résolu mon problème en faisant clic droit sur le bureau>"personnaliser". Ca ouvre une fenêtre "paramètres". Aller dans "écran de verrouillage">puis chercher "paramètres de l'écran de veille"( qui est en bleu. Attention à ne pas ne pas cliquer sur "paramètres de délai d'expiration de l'écran".) > ca ouvre une petite fenêtre "paramètres de l'écran de veille".
Pour finir faites votre choix. Pour moi c'est bon. En espérant que pour vous aussi. Je suis sous window 10
50
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci François, je tente et ensuite je verrai le résultat.
bonjour
merci de l'info car ça marche
Salut,
J'avais le même problème et je l'ai résolu grâce à votre conseil.
Merci beaucoup.
Messages postés
32446
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
23 avril 2021
13 201
Bonjour,
Vérifie dans les options d'alimentation si ton mode de veille est correctement réglé.
Messages postés
9621
Date d'inscription
vendredi 30 octobre 2015
Statut
Modérateur
Dernière intervention
22 avril 2021
9 726 >
Messages postés
4
Date d'inscription
jeudi 21 décembre 2017
Statut
Membre
Dernière intervention
29 mars 2018

Faites un clic droit sur le bureau, cliquez sur “Personnaliser” et sélectionnez l’option “Écran de veille”. Si aucun économiseur d’écran n’est configuré, vous aurez la mention “Aucun”.
>
Messages postés
9621
Date d'inscription
vendredi 30 octobre 2015
Statut
Modérateur
Dernière intervention
22 avril 2021

Je viens de vérifier et je n'ai pas d'économiseur d'écran
Messages postés
9621
Date d'inscription
vendredi 30 octobre 2015
Statut
Modérateur
Dernière intervention
22 avril 2021
9 726 > RubyEarp
Dans les options d’alimentation mettez “Jamais” comme limite de temps, avant que l’écran ne s’éteigne ou que l’ordi ne se mette en veille.
Bonjour les gars s'il vous plait j'ai une machine de marque AZUZ je l'ai utilisé hier soir mais je l'ai fermée sans toute fois éteindre ni mettre en veille , et ce matin elle s'allume bien mais elle ne me montre plus mo. Bureau j fais comment??
Messages postés
3251
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
21 avril 2021
1 559 > Maxwell
@maxwell tu postes ton propre sujet, qui n'a rien à voir avec le sujet initial...
Et pour un meilleur suivi, autant que tu t'inscrives pour recevoir les notifications de réponse par mail.