Comment régler le clavier pour que les touche soit à leur place?

[Fermé]
Signaler
Messages postés
12
Date d'inscription
jeudi 3 août 2017
Statut
Membre
Dernière intervention
20 décembre 2017
-
Messages postés
12
Date d'inscription
jeudi 3 août 2017
Statut
Membre
Dernière intervention
20 décembre 2017
-
Bonjour,

pouvez vous m'aider svp? j'ai un soucis avec mon clavier, qui me dérange!
(j'ai besoin que chaque touche soit à sa place pour préparer mon examen du cours de dactylo)

quelques touche ne sont pas à leur place, comme les: " ! @ + = - " etc.

j'ai été acheté un nouveau clavier, pensant que ça réglerai mon problème, et bien pas du tout! :/


y a t'il quelque chose à régler? merci bien :)
A voir également:

3 réponses

Messages postés
45175
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
25 octobre 2021
5 490
salut

si le sigle de l'@ est sur la touche 2, tu dois choisir Français/Belgique pour la langue

si le sigle de l'@ est sur la touche 0, tu dois choisir Français/France pour la langue

@+
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
12
Date d'inscription
jeudi 3 août 2017
Statut
Membre
Dernière intervention
20 décembre 2017

merci
Messages postés
15117
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
24 septembre 2021
2 351
Selon Windows, ton clavier est-il "FRAnçais" ou "ENGlish" ? (voir sur la barre des tâches, option Langue).
Physiquement, le clavier est-il un "AZERTY" ou un "QWERTY" ?
Messages postés
12
Date d'inscription
jeudi 3 août 2017
Statut
Membre
Dernière intervention
20 décembre 2017

bonjour, Erwan. mon clavier est azerty
MON CLAVIER EST NORMALEMENT Français.
s'il y a une modification à faire, je suis sans problème, mais il faudra juste me guider de A à Z SVP :)
j'ai beau chercher dans le panneau de configuration, mais je ne trouve rien. je ne cherche sans doute pas au bonne endroit..
Messages postés
12
Date d'inscription
jeudi 3 août 2017
Statut
Membre
Dernière intervention
20 décembre 2017

j'ai vérifié, j'ai bien clavier français.
Messages postés
45175
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
25 octobre 2021
5 490
salut

clique droit sur l'icône de la langue dans la barre des tâches, et choisi "paramètres"

regarde ce que tu as dans les paramètres

exemple de mon pc:



@+
Messages postés
12
Date d'inscription
jeudi 3 août 2017
Statut
Membre
Dernière intervention
20 décembre 2017

enfin, c'est réglé! merci billmaxime
j'ai été fouiller dans le panneau de configuration et langue.