Tablette LOGICOM L-EMENT TAB 741 [Fermé]

Signaler
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017
-
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017
-
Bonjour, on vient de m'offrir une tablette mais j ai un ecran écrit en anglais. Que dois je faire? Merci

5 réponses

bonjour

la changer.voici ton manuel.tu te fies aux icônes. par EXEMPLE l’icône des paramètres est représentée par une roue dentéz et celle de la langue par un A

https://www.logicom-europe.com/tablettes/455-tablette-l-ement-741.html
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017

je n ai rien de tout cela j ai un écran qui indique
android system recovery (3e)
F86P_GMS_S_V001

PUIS REBOOT SYSTEM NOM
Et plein d'autres choses
que dois je faire; puis il y a un petit robot vert et un triangle rouge.
Merci de me répondre
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017

cela ne fonctionne toujours pas je ne sais pas comment faire? Merci
>
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017

salut

je ne connais pas ta tablette en particulier

avec les touches volumes volumes tu peux monter ou descendre pour changer de ligne donc tu vas sur reboot system now et tu valides avec la touche power (bouton marche arret ) attention tu fais cela avec la tablette suffisamment chargée.
autre solution à faire et toujours avec une tablette bien chargée

tu appuies sur power et volume + , pendant 10 secondes environ

tu vas voir le robot ensuite tu vas sur wipe data/data factory reset tu appuis power pour dire ok ensuite tu vas a reboot system

valide avec touche power ensuite elle sera réinitialisée voila j espère que cela t aidera.sinon je ne vois rien d'autre
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017

je vois le petit robot avec un triangle rouge et un point d'exclamation noir au milieu. Merci de me répondre
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017

j ai fait tout ce que tu m as dit, j arrive à l'écran qui me demande confirm wipe of all user data? THIS CAN NOT BE UNDONE
Il y a plusieurs lignes avec NO et une seule ligne avec yes __ delete all user data
que dois je faire?
merci
delete all data user c’est une demande de confirmation donc valides pour voir
et ensuite reboot now et on verra bien en espérant qu'elle ne soit pas HS
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017

je reviens au premier ecran rebboot system now et le petit robot a toujours le triangle rouge
>
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017

alors je ne sais plus .essaies de poster ta demande sur ce site

http://www.phonandroid.com/forum/probleme-avec-l-ement-tab-741-t141475.html
Messages postés
7
Date d'inscription
vendredi 1 décembre 2017
Statut
Membre
Dernière intervention
2 décembre 2017
> puma
je te remercie, mais ce n est pas grave c'est une ta blette que j ai reçue en cadeauMerci pour tout