Ordinateur très lent au démarrage [Résolu/Fermé]

Signaler
Messages postés
57
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
13 septembre 2018
-
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
-
Bonjour,
Comme écrit dans le titre, mon ordinateur Lenovo G 50 est très lent au démarrage. Merci à clui ou ceux qui auront la gentillesse de m'aider à améliorer celà.




5 réponses

Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 282
Salut,

Pour voir ce qui tourne :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ afin de les partager.
En retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

Messages postés
57
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
13 septembre 2018
7
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 282
Désinstalle Avast! pour voir.
Messages postés
57
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
13 septembre 2018
7
Avast désinstallé ordi éteint puiss redémarré.
Avast réinstallé, ordi éteint et redémarré.
bizarrement il me semble que cette fois il s est lancé un tout petit peu plus vite ... mais tout de meme lent !!!

durz
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 282
Il aurait fallu tester sans Avast! pendant quelques heures pour vérifier, si tu constates une différence.
Messages postés
57
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
13 septembre 2018
7
Vous voulez dire d'allumer l ordi, voir combien de temps il met pour etre opérationnel, l'éteindre et recommencer cela plusieurs fois pendant une heure par exemple puis réinstaller Avast et faire les memes manips ?
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 282 >
Messages postés
57
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
13 septembre 2018

Tu désinstalles Avast!, tu redémarres
tu surfs un peu, pas sur des sites de streaming et tu télécharges rien.
Messages postés
57
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
13 septembre 2018
7
d'accord, je fais cela demain.
Merci de votre aide.
Messages postés
57
Date d'inscription
mardi 2 avril 2013
Statut
Membre
Dernière intervention
13 septembre 2018
7
Bonjour, J'ai fait des essais tôt ce matin sans puis avec Avast.
depuis la dernière version 17.8.2318 d'Avast c'est bien plus rapide.
Il ne faut plus qu entre 67 et 72 secondes (chrono en main) pour arriver sur la page où je rentre mon pass.
Je considère que le problème est résolu.
Merci beaucoup de votre sympathique aide.
Messages postés
180267
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 282
ça roule =)