Problème affichage commentaires [Résolu/Fermé]

Signaler
-
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
-
Bonjour,
Depuis 2 jours, je peux voir seulement 10% commentaires, les gifs ou les images sur les publications de mon fil d'actualité. J'ai cherché partout dans les paramètres désinstallé l'app mais rien ne change quelqu'un aurait la solution ?



5 réponses

Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882
Bonjour,

Si tu ne vois pas tous les commentaires, regarde sur quel paramètre d'affichage tu es, et choisi celui qui te convient :

En image >



Après avoir trouvé une solution penser a mettre votre topique en RÉSOLU.
De même que donner un retour de votre part, c'est toujours sympa vis a vis de ceux qui vous ont aidé  ...MERCI !!! :-)
14
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 93625 internautes nous ont dit merci ce mois-ci


Oui sur mon ordi le problème est résolu, mais je suis sur mon téléphone et là je ne peux pas faire ça
Messages postés
4
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017
6
Bonjour, c'est peut-être ton débit qui est trop lent ou sinon, ton wifi qui est faible... Quel est ton opérateur internet???
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882
Sur téléphone en temps normal tu clic sur un commentaire, se qui affiche un certain nombres de messages , puis tu remonte et en haut tu as "afficher les commentaires précédents ".
Ainsi de suite , pour tous les lire.

Ce n est pas le cas pour toi ?

Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882 >
Messages postés
6
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017

Essai :
> cliquer sur les trois trait en haut a droite pour aller dans les "paramètres".
>"Paramètre de l application".
>"effacer les données de navigation"

Et voir si il y a du mieux.
Messages postés
6
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017

Rien ne change je comprends pas
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882 >
Messages postés
6
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017

Déconnecte toi de Facebook

Dans les paramètre du téléphone :

> application
> clic sur Facebook ( et tes navigateurs aussi )
> vider le cache.

Reconnecte toi pour voir ...
Messages postés
6
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017

Toujours rien j'ai vider le cache, supprimer les données
Idem j'ai le même soucis je ne vois aucun com.
Messages postés
36860
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
18 mai 2020
4 546
Bonjour

J'ai eu ça un certain temps sur mon iphone. Tout est revenu à la normale avec la nouvelle mise à jour...

;)
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882
Diegggggggggggggg (et luffy peut essayer aussi), vue que cela refonctionne sur ton pc mais pas sur le tel, d après les autres intervenants, on peut penser qu il y a un souci chez l appli Facebook.

Regarde si tu as une nouvelle mise a jour en attente pour l appli facebook.

Et essai aussi de te connecter en allant sur le site Facebook , sans passer par l appli mais depuis le navigateur de ton tel.

Après avoir trouvé une solution penser a mettre votre topique en RÉSOLU.
De même que donner un retour de votre part, c'est toujours sympa vis a vis de ceux qui vous ont aidé  ...MERCI !!! :-)
Messages postés
6
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017

Non j'ai bel et bien qu'un seul navigateur.
À force oui j'espère
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882 >
Messages postés
6
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017

pour tester ajoute un navigateur sur ton tel , quitte a l enlever après.
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882 >
Messages postés
6
Date d'inscription
lundi 14 août 2017
Statut
Membre
Dernière intervention
14 août 2017

Diegggggggggggggg qu en est il ? c est revenue suite a une mise a jour de l appli ?
>
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020

Oui tout est revenu à la normal merci
Messages postés
12528
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
18 mai 2020
2 882 > Diegggggggggggggg
C est revenue par une mise a jour ou tout seul ou ...?
Cela pourrait en aider d autre si on en connait la cause .