Tracé transparent de chrome sur tout le système!

[Résolu/Fermé]
Signaler
Messages postés
3
Date d'inscription
vendredi 4 août 2017
Statut
Membre
Dernière intervention
4 août 2017
-
Messages postés
6658
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
19 septembre 2021
-
Bonjour,

Voilà depuis un moment j'ai constaté la présence d'un tracé bizarre sur l'écran de mon pc portable. en fait, il s'agit d'une ligne blanche transparente existante dans tout le système depuis le démarrage de windows jusqu'à l’arrêt du système, mais elle est beaucoup plus apparent lorsque le fond est clair (fond bureau, vidéo lancée, image..) et puis j'insiste qu'il ne s'agit pas de pixels morts à ma connaissance.

Je me suis rendu compte que c'est en effet le tracé de la fenêtre de google chrome (la barre d'adresse) qui prend forme sur l'écran et refuse de disparaître même quand j'ai désinstallé et réinstallé le pilote de ma carte graphique et même google chrome.
en bas à gauche également, on peut voir clairement le petit carré de windows qui lui aussi reste apparent avec une certaine transparence.


voici quelques captures:






Toute aide est la bienvenue!
Merci et bonne journée.

1 réponse

Messages postés
6658
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
19 septembre 2021
1 586
slt

je pense plutôt que c'est le hasard d'avoir les lignes au même emplacement que les menus de chrome.
Pour moi, écran hs.
si tu "presses" sur les cotés de l'écran, des fois elles disparaissent, pour revenir quand tu relâches.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
vendredi 4 août 2017
Statut
Membre
Dernière intervention
4 août 2017

merci pour la réponse,
mais, que veut dire "écran hs"?
et puis quand je presse sur les cotés de l'écran rien ne change, les lignes sont toujours là.
par contre j'ai essayé un câble HDMI avec un tv plasma. les lignes n'apparaissent pas sur le plasma. ça confirme que le problème vient de l'écran du pc.
Messages postés
6658
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
19 septembre 2021
1 586 >
Messages postés
3
Date d'inscription
vendredi 4 août 2017
Statut
Membre
Dernière intervention
4 août 2017

oui, c'est l’écran qui est hs, hors service :)
voir la nappe peut être, ça implique un démontage dans tous les cas de toute façon.
Messages postés
3
Date d'inscription
vendredi 4 août 2017
Statut
Membre
Dernière intervention
4 août 2017

ah d'accord je comprends maintenant :/
je sais pas si ce genre de problèmes est couvert par la garantie ou pas (il me reste 5 mois de garantie) je vais essayer et je vais voire.

Merci beaucoup et bonne journée! :)
Messages postés
6658
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
19 septembre 2021
1 586 >
Messages postés
3
Date d'inscription
vendredi 4 août 2017
Statut
Membre
Dernière intervention
4 août 2017

oui, c'est couvert si aucun choc :)