Mise à jour ios 9.0

Résolu/Fermé
Messages postés
15
Date d'inscription
mardi 29 décembre 2015
Statut
Membre
Dernière intervention
22 juin 2017
-
 Cla -
bonjour,

Je possède iPhone 4
je veux télécharger plusieurs aplli, style : runstatic et booking
quand je rentre mon mot de passe il est inscrit : cet article requiert ios 9.0 ou une version ultérieur....
sur mon iPhone 4, j'ai la version ios 7.1.2
quand je tape sur mise à jour logicielle, il est inscrit :votre logicil est à jour
pouvez vous m'aider car je coince
merci

3 réponses

Je suis dans le même cas de figure avec mon iphone 4 et c'est très embêtent
Messages postés
11451
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
25 janvier 2022
8 221
Bonsoir,

Votre iPhone n'est pas compatible avec ios 9. La seule solution est de changer de téléphone.

Bav.
Messages postés
15
Date d'inscription
mardi 29 décembre 2015
Statut
Membre
Dernière intervention
22 juin 2017

merci pour votre réponse
c'est ce que j'ai cru comprendre