Chargement des pages internets impossible

Fermé
Lepecou Messages postés 1 Date d'inscription samedi 22 avril 2017 Statut Membre Dernière intervention 22 avril 2017 - 22 avril 2017 à 18:32
Alexandre0640 Messages postés 6 Date d'inscription samedi 22 avril 2017 Statut Membre Dernière intervention 22 avril 2017 - 22 avril 2017 à 18:51
Bonjour,

Depuis ce matin il m'est impossible d'ouvrir une page internet sur chrome, mozilla ou microsoft edge, la page charge et ne s'arrête jamais, il y a juste Youtube qui s'ouvre et charge parfaitement.
Je précise qu'internet fonctionne parfaitement sur tous les autres ordinateurs de la maison et que j'ai redémarré la box plusieurs fois.

J'ai essayé de connecter mon ordi via 4G et ça ne marche pas non plus.
J'ai tenté un reset winsock mais ça n'a rien amélioré.
J'ai désactivé le pare-feu mais pas d'amélioration également.
J'ai aussi réinitialisé google chrome puis je l'ai désinstallé/réinstallé mais ça n'a rien change non plus, seulement maintenant je ne peux même plus ouvrir youtube...

Je suis sur windows 10 64bit

Si vous avez besoin de plus d'infos pour m'aider n'hésitez pas.

Merci d'avance
A voir également:

2 réponses

exla Messages postés 22110 Date d'inscription dimanche 19 avril 2009 Statut Contributeur Dernière intervention 8 septembre 2021 3 593
22 avril 2017 à 18:45
0
Alexandre0640 Messages postés 6 Date d'inscription samedi 22 avril 2017 Statut Membre Dernière intervention 22 avril 2017
22 avril 2017 à 18:51
Salut,

Et en mettant les DNS de Google dans les paramètres de la carte réseau ?

DNS Google : 8.8.8.8 et 8.8.4.4
0