Configuration d'un NANO STATION

Fermé
Signaler
Messages postés
18
Date d'inscription
samedi 15 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2017
-
Messages postés
101848
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 janvier 2022
-
Bonjour,

jai acheter une NANO STATION (entenne WI-FI) pour commercialiser mon WI-FI; jai prevu l'utilisé avec l'application MYHOTSPOT WI-FI mais lorsque je veut configurer mon ordinateur pour acceder a la plateforme du nanostation, la configuration echou. jai tellement essayé que je sais quoi faire SVP que quelqu'un m'aide

3 réponses

Messages postés
18
Date d'inscription
samedi 15 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2017

je precise que ma NANO STATION est le M2
0
Messages postés
101848
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 janvier 2022
13 395
Salut,
quelle est l'erreur et quel est l'outil de configuration ?
0
Messages postés
18
Date d'inscription
samedi 15 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2017

je veut faire une configuration en point d’accès. donc jais ajouté une carte réseau a mon ordinateur lorsque attribut une adresse ip a cette carte réseau pour pouvoir accéder a la page de la nano station m2 sa ne passe pas... je me dit peut être que l'adresse que attribut a la carte réseau ne voit pas pas celui de l’antenne
0
Messages postés
101848
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 janvier 2022
13 395
Tu as lu la documentation, elle dit quoi ?
0
Messages postés
101848
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 janvier 2022
13 395
https://dl.ubnt.com/guides/NanoStation_M/NanoStation_M_Loco_M_QSG.pdf
L'adresse par défaut est 192.168.1.20 tu peux configurer ton PC en ip fixe 192.168.1.10 par exemple
0
Messages postés
18
Date d'inscription
samedi 15 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2017

jai utilisé l'adresse ip par defaut et je me suis connecté ensuite jai changé l'adresse ip 192.168.1.20 en 192.168.137.3 et jai attribué l'adresse ip 192.168.137.1 a ma carte reseau.... j'arrive a me connecté a l'antenne. apres quelques instants le wifi s'affiche sur les smart phone mais ils ne peuvent pas avoir de connexion
0
Messages postés
101848
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 janvier 2022
13 395 >
Messages postés
18
Date d'inscription
samedi 15 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2017

Après,
Il faut la connecter à un réseau lui même relié à l'Internet.
0
Messages postés
18
Date d'inscription
samedi 15 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2017
>
Messages postés
101848
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
19 janvier 2022

je me suis dit qu'il fallait installé l'application hotspot pour avoir la connexion donc jai installé myhotspot wifi... jai fait mais les appareils n'ont toujours pas de connexion
0