Ma nouvelle télé

Fermé
Bencoudonc Messages postés 1 Date d'inscription vendredi 7 avril 2017 Statut Membre Dernière intervention 7 avril 2017 - 7 avril 2017 à 05:43
 Utilisateur anonyme - 7 avril 2017 à 09:28
C'est ma première question. Je m'excuse donc au cas où je ne serais pas assez explicite. Je n'ai pas le manuel d'utilisateur et J'ai une télé démonstrateur du magasin l'ecran affiche sur coin supérieur droit :SHARP AQUOS HD. Et au bas de l'écran, les 4 infos sur le HD, SOUND, SMOOTH IMAGE et Smart TV. Pouvez-vous m'indiquer Comment j'enlève définitivement ces messages ? S.V.P.
Merci bien

3 réponses

jeanbern Messages postés 13770 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 17 mars 2024 4 967
7 avril 2017 à 05:45
Salut,
Ta télé est une LG ?
Andy31200 Messages postés 147141 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 5 novembre 2023 9 426
7 avril 2017 à 09:22
Notre ami à précisé Sharp Aquos HD
0
Andy31200 Messages postés 147141 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 5 novembre 2023 9 426
Modifié le 7 avril 2017 à 09:41
Bonjour et bienvenue,
Ta TV est en mode " démo " ou " magasin ", il faut désactiver cet affichage et cocher ' utilisation familiale " ou " maison ", voir dans le menu.
Ou bien, faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ou " valeurs par défaut "( voir menu ) mais tu devra refaire toute l'installation et réglages.
Essaie menu -> Options -> Valeurs défaut

J'appelle un chat un chat *
     *en Français dans le texte
Utilisateur anonyme
7 avril 2017 à 09:28
Salut,

Regarde dans le menu, tu dois avoir une option qui s'appelle "mode magasin"

@+