Aucune carte son n'a été trouvée [Fermé]

Signaler
-
 bacci -
Bonjour à tous,

J'ai beau chercher sur les forums je ne trouve rien qui résous mon problème. Je n'ai plus de son sur mon ordi portable acer, que ce soit avec des écouteurs ou juste avec le haut parleur.

Il y a une croix rouge sur l'icone son avec marqué "aucun périphérique de sortie audio n'est installé" et si je clique dessus ça met "les services audio ne répondent pas".

J''ai vérifier et les pilotes sont à jours.

Dans le panneau de configuration son c'est marqué "aucun périphérique audio installé", et les périphériques désactivés ou déconnectés sont affichés.

J'ai tapé dxdiag et dans la rubrique son c'était marqué "aucune carte son n'a été trouvée. Si une carte est présente, vous devez installer un périphérique audio fourni par le fabricant de matériel."

Voilà, je ne suis pas très douée en informatique alors si quelqu'un pouvait m'aider merci :)
A voir également:

1 réponse

Messages postés
114
Date d'inscription
jeudi 26 novembre 2015
Statut
Membre
Dernière intervention
11 août 2018
14
Bonjour,

Sais-tu si tu as une carte son ou une carte son intégrée à la carte mère ?
Sinon, si tu as le CD ou le pilote complet de ta carte mère, essaye de réinstaller ( si ta carte son est intégrée ).
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
Merci pour la réponse, je suppose que la carte son est intégrée à la carte mère. Je n'ai pas de cd ni de pilote lié à la carte mère malheureusement.
Messages postés
114
Date d'inscription
jeudi 26 novembre 2015
Statut
Membre
Dernière intervention
11 août 2018
14
D'accord. Peut-être qu'il faudrait que tu trouve la marque de ta carte mère, puis tu tape sur google avec "pilote ou driver" à la fin.
si tu ne sais pas comment trouver la marque de ta CM, va sur DriverCloud, il te font un récapitulatif de tout tes composants et te propose même les pilotes qui manquent.
Utilisateur anonyme
Merci beaucoup de m'aider.
J'ai déjà essayé ça et ça n'avait rien donné.
Sur un portable c'est un shipset sur la carte mère, les pilotes se trouvent sur le site du fabricant du PC en sélectionnant le modèle exact ou avec le numéro de série. Si une réinstallation correcte des pilotes ne donne pas de résultat, il est probable que le problème vienne du shipset. Attention que le périphérique soit bien activé