Plantage lecteur vidéo sous Chrome [Résolu/Fermé]

Signaler
Messages postés
190
Date d'inscription
vendredi 9 décembre 2016
Statut
Membre
Dernière intervention
19 décembre 2020
-
Messages postés
190
Date d'inscription
vendredi 9 décembre 2016
Statut
Membre
Dernière intervention
19 décembre 2020
-
Bonjour,

un problème intervient à chaque fois que je regard des vidéos sur chrome via un lecteur, JW, HTML5 et je pense même FLASH. La vidéo si j'ai le malheur de l'avancer ou reculer, mon lecteur plante, ensuite c'est au tour de mon navigateur et quand tout a fini de buggé mon lecteur devient vert (j'ai mis une image d'exemple:


Quand je suis sous Internet explorer, il y a pas de problème je pense donc que c'est un problème de navigateur.. J'ai essayer de voir dans mes plugins si il y a pas un problème entre 2 lecteur flash mais non et même, sur YouTube le lecteur est en HTML5.. Et j'ai bel et bien déjà essayer de désinstaller et installer à nouveau GC mais toujours même problème..

J’espère vous allez pouvoir m'aidez! Merci à vous!

2 réponses

Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 035
Salut,

C'est surement dû à l'accélération 3D.
https://forum.malekal.com/viewtopic.php?t=48064&start=
Dans les paramètres avancés de Chrome, désactive les pour voir.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
190
Date d'inscription
vendredi 9 décembre 2016
Statut
Membre
Dernière intervention
19 décembre 2020
2
Salut,

tout d'abord merci de ta réponse. J'ai désactiver "utiliser l’accélération matériel"


et pour l'instant je peux reculer et avancé autant que je veux, j'ai essayer de l'activer, reculer avancer mon navigateur plante et je l'ai desactiver et réessayer et c'est good, ça à l'air de fonctionner pour l'instant je cris pas victoire rapidement mais je pense que pour l'instant c'est bon. Je passe le sujet en résolu mais j'up si le problème persiste! Merci à toi !