Problème accès directement au site depuis image [Résolu/Fermé]

Signaler
Messages postés
39
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
24 mai 2020
-
Messages postés
14626
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 juin 2021
-
Bonjour, depuis quelque temps lorsque je fais une recherche par image sur chrome, avant lorsque je cliquais sur l'image j'arrivais directement sur le site de l'image, maintenant l'image s'ouvre sur un fond noir, puis il faut que je clique sur l'onglet "consulter la page" j'essaye de mettre des photo écrans
Recherche par image exemple housse pour table


Je clique sur l'image et j'arrive sur cette page ou je dois cliquer sur "consulter la page"


Comment faire pour arriver directement sur le site depuis l'image ? je pense que c'est peut être une question de réglage, quelqu'un peut-t-il m'aider ? merci d'avance.



<config>Configuration: Windows / Chrome 56.0.2924.87

3 réponses

Messages postés
39
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
24 mai 2020
10
Bonjour merci pour votre réponse rapide, cela est assez récent je n'avais pas ce problème avant. Google chrome étant très lent ces derniers temps j'ai suivis des conseils en désactivant pas mal de chose dans CHROME://FLAGS mais il y a tellement de chose la dedans....peut être que j'ai activé ou désactivé quelque chose qui m'amène à ça maintenant. Ca vient de chrome car sur internet explorer ça ne le fait pas
Messages postés
14626
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 juin 2021
2 415
Pour ma parts je n'ai rien toucher et j'obtiens le même affichage.
Messages postés
15271
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
15 décembre 2020
6 560
Bonjour,
Même affichage aussi sous Firefox ;)
c'est surement google chrome qui a fait un changement de ce côté là alors
Messages postés
14626
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 juin 2021
2 415
Oui.
Beaucoup de changement ou à chaque fois il faut s'habituer.
Messages postés
14626
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 juin 2021
2 415
Bonjour,

Sous la recherche Google ou bing c'est pareil.
Cela ne vient pas d'un réglage mais la façon dont les informations sont envoyé à ton pc.

Rien à faire à part s'habituer