Modo, contributeurs et Ccmistes: insertion d'images !

Résolu
jeanbern
Messages postés
13302
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
7 mai 2022
- Modifié par jeanbern le 29/12/2016 à 06:13
jeanbern
Messages postés
13302
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
7 mai 2022
- 29 déc. 2016 à 11:21
Bonjour à toutes et à tous !
Ce matin impossible d'insérer la moindre photo ou image
exemple >ICI<
Image à la place de ce grand vide (le precessing semblait marcher !!)

Quelques témoignages ou solutions ? ou bien y a t-il un réel problème sur CCM ?

Merci à vous tous

Oderint dum metuent (Tibère)
            
                

1 réponse

jmarion3
Messages postés
34085
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
19 mai 2022
4 970
29 déc. 2016 à 06:17
Bonjour jeanberne ;

Le bug a déjà été signalé >> Sur ce lien hier soir

Bonne journée à toi
A+
1
jeanbern
Messages postés
13302
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
7 mai 2022
5 029
Modifié par jeanbern le 29/12/2016 à 06:22
Salut Marion,
Ok je n'ai pas suivi l'Actu (je suis aux fraises!!)
Merci à toi cela m'évitera de chercher des problèmes de syntaxe là où il n'y en a pas

Toi aussi bonne journée
à plus
;-))
0
jeanbern
Messages postés
13302
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
7 mai 2022
5 029
29 déc. 2016 à 11:21
Tout est OK
0