Certains elements restent figé + problemes recurents [Résolu/Fermé]

Signaler
Messages postés
52
Date d'inscription
vendredi 27 janvier 2012
Statut
Membre
Dernière intervention
25 novembre 2019
-
Messages postés
180238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 décembre 2020
-
bonsoir a tous!

depuis quelques temps mon pc à un drôle de comportement........ mes icônes ainsi que mon bureau restent souvent figé au démarrage.... je suis obliger de faire ctrl+alt+suppr pour ouvrir le gestionnaire des taches au démarrage de mon pc (et a ce moment là j‘ai un léger mieux) pour vérifier si un processus me bouffe pas trop de mémoire mais je ne trouve rien d’anormal...... ensuite j’ai le mème problème récurent avec mes fenêtres que je ne peux ni reduire, ni agrandir, ni fermer avec la souris sans m’enerver dessus.... j’ai meme trouver un marque-page bizarre sur mozilla firefox dont je n’ai jamais fais la demande + d’autres erreurs d’ouverture de programmes et d’autre problemes anormales comme des bugs de souris.......

enfin bref!!!
j’aurai voulu verifier avec vous si je n’avais pas une virus caché a quelque part car j’ai fais 2-3 analyses avec avira et anti-malwayre mais sans succés ils ne m’ont rien trouvé...... MERCI d’avance et bonne soirée

6 réponses

Messages postés
25776
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
2 mai 2020
8 014
Salut,

Installes et lances Adwcleaner.


Tu fais l'analyse et tout ce qu'il trouve, tu le supprimes.

puis après tu fais la même chose avec RogueKiller.
Messages postés
180238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 décembre 2020
22 738
Salut,

Vu que Malwarebytes n'a rien trouvé, je déplace ton sujet dans la partie Windows.
Ce n'est probablement pas un problème de virus.

Créé une nouvelle session vois si ça fait la même chose et pour voir ce qui tourne :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST, 3 rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site http://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.


Messages postés
52
Date d'inscription
vendredi 27 janvier 2012
Statut
Membre
Dernière intervention
25 novembre 2019

merci de ton aide,

pour info je ne peux pas creer de nouvelle session dans mes panneaux de configuration, je ne peux que modifier mon compte mais voila les liens que tu m'as demandé:

https://pjjoint.malekal.com/files.php?id=FRST_20161027_h7v12o5j12j9
https://pjjoint.malekal.com/files.php?id=20161027_g14n14h12r14i7
https://pjjoint.malekal.com/files.php?id=20161027_e7d6v15u9i6
Messages postés
180238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 décembre 2020
22 738
donc pas infecté, sans surprise.

Tu as des erreurs de catalogue.

Le catalogue d'indexation est endommagé, cela peut jouer sur les performance, il faudrait :
- le reconstruire
- test en désactivatn voir si le PC est plus rapide.
Ce serait bien de faire un checkdisk et vérifier l'ordinateur avec HD Tune.
==> Catalogue d'indexation endommage

Messages postés
52
Date d'inscription
vendredi 27 janvier 2012
Statut
Membre
Dernière intervention
25 novembre 2019

j'ai essayé de faire les etapes que tu m'as demandé mais sans succes!

ça serait pas plus simple de formater et re-installé windows??
j'aurais peut-etre plus ces problemes??
Messages postés
52
Date d'inscription
vendredi 27 janvier 2012
Statut
Membre
Dernière intervention
25 novembre 2019

bon! j'ai formater et réinstallé Windows mais j'ai toujours les mème problèmes!!!..... aujourd'hui je suis passé dans une boutique de dépannage de pc et le gérant m'a dit que mon problème vient peut-être de ma carte mère ou peut-être de ma carte graphique alors je verrais ça la semaine prochaine.........

bonne soirée a tous
Messages postés
180238
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 décembre 2020
22 738
Effectivement, si ça bloque après réinstallation, problème matériel.