Lancer AOMEI Backupper sur clé usb... Problème

[Résolu/Fermé]
Signaler
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
-
 Born4u -
Bonjour,

J'ai très récemment fait l'acquisition du logiciel AOMEI Backupper, pour la création d'images systèmes. J'arrive correctement à l'utiliser, j'ai pu graver l'iso de l'utilitaire sur un DVD+RW, qui se lance correctement, or je souhaite maintenant installer cette image ISO sur une clé USB 2Go.

J'ai utilisé RUFUS pour rendre la clé bootable (j'ai fait un partitionnement GPT/UEFI, formatage NTFS) avec l'ISO de AOMEI.

Or quand je vais dans le boot menu pour sélectionner la clé usb avec AOMEI, j'ai ce message d'erreur qui me bloque, je sais pas quoi faire.



J'arrive bien à utiliser mon pc, autrement. C'est juste quand je boot sur la clé AOMEI que ça me donne ce message. Ai-je fait une mauvaise manip ou configuration ?

EDIT : J'ai essayé avec un formatage FAT32, là j'ai ce message :



J'aimerais bien comprendre les histoires de formatage et comprendre ce que je fais, là...

Merci pour vos futures réponses

Cordialement

SmiTech


8 réponses

Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
Bonjour, J'avais un souci avec Windows AIK, qui n'était pas installé, ce qui m'empêchait d'avoir une image correcte avec AOMEI. Après ça, j'ai installé en mode legacy boot, l'iso sur la clé usb. Bon ça prend du temps à charger, mais c'est la seule option qui fonctionne, totalement.

Au plaisir
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Explique un peu comment tu as installé en legacy boot
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
up.
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
EDIT : Pour info j'ai utilisé une ISO pour windows PE pour ça. J'ai essayé ensuite l'image iso pour linux, aomei se lance bien sur la clé au démarrage du pc, mais mon disque externe où se trouve les images système n'est pas visible.
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
up
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
up
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
up
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
up
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
up
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
130
up