Son mais pas d'image sur smart tv LG 32' [Fermé]

Signaler
-
Messages postés
15
Date d'inscription
mercredi 13 juillet 2016
Statut
Membre
Dernière intervention
15 juillet 2016
-
Bonjour,
Petit soucis avec ma tv LG 32LN613S. Hier plus d'image mais toujours le son, lorsque je l'éteins et que je la rallume le logo LG apparaît moins d'une demi seconde puis écran noir et le voyant rouge clignotte plusieurs fois. Si je j'éteins la tv l'image reviens brièvement une demi seconde.

J'ai pu constater avant la panne que ma tv avait les bords noircis surtout quand elle affiche du blanc. J'avais vu que c'était un problème touchant les télé de 2014 LG. La garantie est de passer de 6 mois. Je pense que l'emmener chez un réparateur me coûterait sûrement plus cher qu'une neuve mais je demande votre avis à vous la communauté.

J'ai trouver la manipulation du reset ou il faut rester appuyer sur marche/arrêt durant 2 min mais rien y fait.

3 réponses

Bonjour,

Il n'y a rien à faire elle clignote rouge pas d'image sauf comme je l'ai dit plus haut. Débrancher des heures est rien à faire.

L'ombre était avant la panne, les contoursde l'écran était un peu noirci et parfois sur du blanc sur le côté gauche cela clignoté noir sur une couleur unis et sur des images rapide.

D'après ce que j'ai cru comprendre c'est un problème chez les LG de 2014.

Oui sûrement un problème de rétro éclairage. La rage car c'était une télé magnifique avec de belle images et surtout le wifi. Donc dommage quoi. Je la garde de côté et j'irais voir un réparateur un de c'est 4. On ça aller acheté une nouvelle télé quand on pourra.

Mais bon 2 ans et demi pour une télé de cette qualité c'est abusé. J'étais prêt à reprendre la même mais en plus grand du coup je pense hésité.

Merci pour ta réponse
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
15
Date d'inscription
mercredi 13 juillet 2016
Statut
Membre
Dernière intervention
15 juillet 2016
2
Bonjour,

Heureusement, il reste l'audio description pour quelques films !

Non sans blague, quand vous appuyez sur la touche menu de la TV, rien n’apparaît à l'écran ?

Si non peut-être un problème d'inverter ? Le rétro éclairage qui serait HS ? Vous ne voyez pas d'ombre ou autre images très sombre s'afficher sur la télé ?

Les problèmes d'allumages sont en général réparable assez facilement à moindre coût. Mais les problèmes d'images, en général ça chiffre un peu plus... Effectivement pour un TV 32" je pense que ça ne vaudra pas le coup...

Attendez quand même voir si un expert n'a pas d'autres conseils à vous donner :-)
Messages postés
15
Date d'inscription
mercredi 13 juillet 2016
Statut
Membre
Dernière intervention
15 juillet 2016
2
J'avoue que c'est vraiment pas de bol 2 ans pour une télé c'est peu... :-(

J'ai dans une chambre une télé LCD Samsung 32" qui date de 2006, je touche du bois, elle fonctionne toujours très bien... Elle met un peu plus de temps à s'allumer qu'avant (probablement des condensateurs qui font moins bien leur travail) mais c'est une histoire de 2 secondes de plus ^^

A part ça, c'est toujours impeccable !

Du coup, je ne jure que par cette marque, et pourtant ce n'est pas le plus haut de gamme qu'il soit. Je n'ai pas d'expérience avec LG, c'est peut-être juste pas de bol, mais du coup ça ne donne pas envie...