SAGE - Windows Server 2008 - Utilisateurs problèmes accès
Résolu
Bonjour,
J'ai installé le logiciel SAGE (Compta, Gestion Commercial,Serveur partie client) sur un Windows Server 2008 et j'ai créé plusieurs comptes utilisateurs afin qu'ils puissent y avoir accès.
Les fichiers Sage se trouvent sur un autre serveur.
Mais j'ai un problème lorsque je souhaite lancer les fichiers Sage avec un utilisateur, un message d'erreur me dit que "le fichier est utilisé par un autre processus".
La seule personne qui peut lancer les fichiers Sage présents sur l'autre serveur est l'administrateur.
Merci,
J'ai installé le logiciel SAGE (Compta, Gestion Commercial,Serveur partie client) sur un Windows Server 2008 et j'ai créé plusieurs comptes utilisateurs afin qu'ils puissent y avoir accès.
Les fichiers Sage se trouvent sur un autre serveur.
Mais j'ai un problème lorsque je souhaite lancer les fichiers Sage avec un utilisateur, un message d'erreur me dit que "le fichier est utilisé par un autre processus".
La seule personne qui peut lancer les fichiers Sage présents sur l'autre serveur est l'administrateur.
Merci,